<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" type="application/rss+xml" title="RSS feed for Human Story" href="https://feeds.captivate.fm/human-story/" />
		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-amp-plus-allowed type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
		<script data-amp-plus-allowed type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
			window.googletag = window.googletag || { cmd: [] };
		</script>
		<link rel='preconnect' href='https://fonts.gstatic.com' >
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="mQFDVvY48QvCyEBiFKDuirmR3LGpDE0zVP3Q04axFCw" />
<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Excusing the inexcusable</title><link rel="preload" href="https://www.facebook.com/tr?id=731210711150721&ev=PageView&noscript=1" as="image" /><link rel="preload" href="https://onlysky.media/wp-content/uploads/2021/10/only-sky-logo-1.svg" as="image" imagesrcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><link rel="preload" href="https://onlysky.media/wp-content/uploads/2021/12/Pearce-3-80x80.jpg" as="image" imagesrcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><link rel="preload" href="https://onlysky.media/wp-content/uploads/2021/12/Pearce-3-80x80.jpg" as="image" imagesrcset="https://onlysky.media/wp-content/uploads/2021/12/Pearce-3-160x160.jpg 2x" /><link rel='preload' href='https://onlysky.media/srv/htdocs/wp-content/plugins/onlysky-custom-styles/onlysky-style.css?ver=20513796' as='style' onload="this.rel='stylesheet';this.removeAttribute('onload');"><link rel='preload' href='https://onlysky.media/wp-content/fonts/PPEikoBlk.woff2' as='font' type='font/woff2'><link rel='preload' href='https://onlysky.media/wp-content/fonts/PPEiko.woff2'><style id="perfmatters-used-css">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</style>
	<meta name="description" content="Slavery has a long and problematic relationship with biblical scholarship, with the latter justifying the former for almost 2000 years." />
	<link rel="canonical" href="https://onlysky.media/jpearce/excusing-the-inexcusable/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Excusing the inexcusable" />
	<meta property="og:description" content="Slavery has a long and problematic relationship with biblical scholarship, with the latter justifying the former for almost 2000 years." />
	<meta property="og:url" content="http://onlysky.media/jpearce/excusing-the-inexcusable/" />
	<meta property="og:site_name" content="OnlySky Media" />
	<meta property="article:published_time" content="2022-06-13T12:19:00+00:00" />
	<meta property="article:modified_time" content="2022-06-13T22:32:42+00:00" />
	<meta property="og:image" content="https://onlysky.media/wp-content/uploads/2022/05/Excusing-the-inexcusable.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="691" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Jonathan MS Pearce" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="15 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://onlysky.media/#website","url":"https://onlysky.media/","name":"OnlySky Media","description":"World-class journalism, storytelling, and commentary from a secular perspective.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://onlysky.media/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://onlysky.media/jpearce/excusing-the-inexcusable/#primaryimage","url":"https://i0.wp.com/onlysky.media/wp-content/uploads/2022/05/Excusing-the-inexcusable.jpg?fit=1200%2C691&ssl=1","contentUrl":"https://i0.wp.com/onlysky.media/wp-content/uploads/2022/05/Excusing-the-inexcusable.jpg?fit=1200%2C691&ssl=1","width":1200,"height":691,"caption":"Shutterstock"},{"@type":"WebPage","@id":"https://onlysky.media/jpearce/excusing-the-inexcusable/#webpage","url":"https://onlysky.media/jpearce/excusing-the-inexcusable/","name":"Excusing the inexcusable","isPartOf":{"@id":"https://onlysky.media/#website"},"primaryImageOfPage":{"@id":"https://onlysky.media/jpearce/excusing-the-inexcusable/#primaryimage"},"datePublished":"2022-06-13T12:19:00+00:00","dateModified":"2022-06-13T22:32:42+00:00","author":{"@id":"https://onlysky.media/#/schema/person/e97923ab7038bccaba91d03a6283e1c3"},"description":"Slavery has a long and problematic relationship with biblical scholarship, with the latter justifying the former for almost 2000 years.","breadcrumb":{"@id":"https://onlysky.media/jpearce/excusing-the-inexcusable/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://onlysky.media/jpearce/excusing-the-inexcusable/"]}]},{"@type":"BreadcrumbList","@id":"https://onlysky.media/jpearce/excusing-the-inexcusable/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://onlysky.media/"},{"@type":"ListItem","position":2,"name":"Excusing the inexcusable"}]},{"@type":"Person","@id":"https://onlysky.media/#/schema/person/e97923ab7038bccaba91d03a6283e1c3","name":"Jonathan MS Pearce","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://onlysky.media/#/schema/person/image/","url":"https://onlysky.media/wp-content/uploads/2021/12/Pearce-3-96x96.jpg","contentUrl":"https://onlysky.media/wp-content/uploads/2021/12/Pearce-3-96x96.jpg","caption":"Jonathan MS Pearce"},"description":"A TIPPLING PHILOSOPHER Jonathan MS Pearce is a philosopher, author, columnist, and public speaker with an interest in writing about almost anything, from skepticism to science, politics, and morality, to the environment, because everything is philosophy. A former teacher, God - or the universe - has afflicted him with primary progressive multiple sclerosis. He can no longer play football with his twin boys, but he can still write a good column and book. His books cover a wide topic area: atheism, the creation of the universe, the Resurrection, the Nativity, free will, poetry, and skepticism to name a few, as well as zombie pandemics, kids' adventures and how to be a father of twins.","url":"https://onlysky.media/author/jpearce/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="OnlySky Media &raquo; Feed" href="https://onlysky.media/feed/" />
<link rel="alternate" type="application/rss+xml" title="OnlySky Media &raquo; Comments Feed" href="https://onlysky.media/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OnlySky Media &raquo; Excusing the inexcusable Comments Feed" href="https://onlysky.media/jpearce/excusing-the-inexcusable/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  data-pmdelayedstyle="https://c0.wp.com/c/6.0/wp-includes/css/dist/block-library/style.min.css" type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='tenup-tabs-style-inline-css' type='text/css'>
.tab-list{list-style:none;margin:0;overflow:auto;padding:0;position:relative;white-space:nowrap}.tab-list[aria-orientation=vertical]{display:flex;flex-direction:column;white-space:normal}.tab-list[aria-orientation=vertical] .tab-item{display:block}.tab-list[aria-orientation=vertical] .tab-item:last-of-type>[role=tab]{border-bottom-color:#777}.tab-list[aria-orientation=vertical] .tab-item>[role=tab]{border-bottom-color:#fff;width:100%}.tab-list[aria-orientation=vertical] .tab-item.is-active>[role=tab]{border-right-color:#fff}.tab-item{display:inline-block}.tab-item>[role=tab]{border:1px solid #777;display:inline-block;padding:5px 8px;text-decoration:none}@media (--width-medium){.tab-item>[role=tab]{padding:10px 15px}}.tab-item>[role=tab]:focus,.tab-item>[role=tab]:hover{background:#ccc}.tab-item.is-active [role=tab]{background:#fff;border-bottom-color:#fff;position:relative;z-index:1}.tabs-vertical{display:flex}.tabs-vertical .tab-group{flex:1;margin-left:-1px;margin-top:0}.tab-group{border:1px solid #777;margin-top:-1px}.tab-content{padding:15px}.tab-content[aria-hidden=true]{display:none}:root{--c-appender-button-bg:#000;--c-white:#fff;--c-gray:#777;--c-light-grey:#d3d3d3;--c-placeholder-text:#707070;--tab-item-width:200px;--tab-item-height:60px;--tenup-tabs-rich-text-color:#1e1e1e;--tenup-tabs-untitled-tab-color:#6c6c6c}.wp-block[data-type="tenup/tabs"] .tab-group>.block-editor-inner-blocks .wp-block[data-type="tenup/tabs-item"].has-child-selected,.wp-block[data-type="tenup/tabs"] .tab-group>.block-editor-inner-blocks .wp-block[data-type="tenup/tabs-item"].is-selected{display:block}.wp-block[data-type="tenup/tabs"] .tab-group .tab-header{align-items:center;background-color:#fff;background-color:var(--c-white);box-sizing:border-box;display:flex;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:13px;height:58px;height:calc(var(--tab-item-height) - 2px);left:0;padding:6px 9pt;position:absolute;text-align:center;top:-58px;top:calc(var(--tab-item-height)*-1 + 2px)}.wp-block[data-type="tenup/tabs"] .tab-group .tab-header .rich-text{line-height:1.2;position:relative;text-align:center;width:100%}.wp-block[data-type="tenup/tabs"]:not(.has-child-selected) .wp-block-tenup-tabs.components-tab-panel__tabs-item-is-editing .tab-group>.block-editor-inner-blocks .wp-block[data-type="tenup/tabs-item"][data-is-tab-header-editing],.wp-block[data-type="tenup/tabs"]:not(.has-child-selected) .wp-block-tenup-tabs:not(.components-tab-panel__tabs-item-is-editing) .tab-group>.block-editor-inner-blocks .wp-block[data-type="tenup/tabs-item"]:first-child{display:block}.wp-block[data-type="tenup/tabs"] .components-button{font-family:unset;font-size:unset}.wp-block-tenup-tabs .tab-group>.block-editor-inner-blocks>.block-editor-block-list__layout>.wp-block~.wp-block{display:none}.wp-block-tenup-tabs .tab-group>.block-editor-inner-blocks .wp-block[data-type="tenup/tabs-item"]{display:none;margin-top:0}.wp-block-tenup-tabs .tab-item{border:1px solid #777;border:1px solid var(--c-gray);display:inline-block;height:60px;height:var(--tab-item-height);text-align:center;text-decoration:none;width:200px;width:var(--tab-item-width)}.wp-block-tenup-tabs .components-tab-panel__tabs-item .components-button{border-radius:0}.wp-block-tenup-tabs .components-tab-panel__tabs-item.is-active{background:#fff;background:var(--c-white);border-bottom-color:#fff;border-bottom-color:var(--c-white);box-shadow:none;position:relative;z-index:1}.wp-block-tenup-tabs .components-tab-panel__tabs-item.is-active:before{display:none}.wp-block-tenup-tabs .components-tab-panel__tabs-item.rich-text{align-items:center;display:flex;font-weight:500}.wp-block-tenup-tabs .components-tab-panel__tabs-item.rich-text:hover{color:#1e1e1e;color:var(--tenup-tabs-rich-text-color)}.wp-block-tenup-tabs .components-tab-panel__tabs-item.untitled{color:#6c6c6c;color:var(--tenup-tabs-untitled-tab-color)}.wp-block-tenup-tabs .add-tab-button{margin-left:6px;margin-top:11px}.wp-block-tenup-tabs .components-tab-panel__tabs .components-text-control__input{margin-left:5px}.wp-block-tenup-tabs .components-tab-panel__tabs .untitled{color:#707070;color:var(--c-placeholder-text)}.wp-block-tenup-tabs.components-tab-panel__tabs-item-is-editing .components-tab-panel__tabs>:not(.is-active){border-bottom-color:#777!important;border-bottom-color:var(--c-gray)!important}.wp-block-tenup-tabs.components-tab-panel__tabs-item-is-editing .components-tab-panel__tabs .is-active{border-bottom-color:#fff!important;border-bottom-color:var(--c-white)!important}.components-button.tabs-item-appender.is-tertiary:not(:disabled){background-color:#000;background-color:var(--c-appender-button-bg);color:#fff;color:var(--c-white)}.components-button.tabs-item-appender.is-tertiary:not(:disabled):hover{color:#d3d3d3;color:var(--c-light-grey)}

</style>
<style id='wp-parsely-recommendations-style-inline-css' type='text/css'>
.parsely-recommendations-list-title{font-size:1.2em}.parsely-recommendations-list{list-style:none;padding:unset}.parsely-recommendations-cardbody{overflow:hidden;padding:.8em;text-overflow:ellipsis;white-space:nowrap}.parsely-recommendations-cardmedia{padding:.8em .8em 0}

</style>
<link rel='stylesheet' id='mediaelement-css'  data-pmdelayedstyle="https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css" type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  data-pmdelayedstyle="https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.css" type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-blocks-css'  data-pmdelayedstyle="https://onlysky.media/wp-content/plugins/woocommerce-memberships/assets/css/blocks/wc-memberships-blocks.min.css?ver=1.23.0" type='text/css' media='all' />
<link rel='stylesheet' id='author_stylesheet-css'  data-pmdelayedstyle="https://onlysky.media/wp-content/plugins/author-recent-posts/css/authorPostsStyle.css?ver=6.0" type='text/css' media='all' />
<link rel='stylesheet' id='cfmsync-shortcode-css'  data-pmdelayedstyle="https://onlysky.media/wp-content/plugins/captivatesync-trade/captivate-sync-assets/css/shortcode-min.css?ver=2.0.15" type='text/css' media='all' />
<link rel='stylesheet' id='newspack-ads-frontend-css'  data-pmdelayedstyle="https://onlysky.media/wp-content/plugins/newspack-ads/includes/../dist/frontend.css?ver=1655150207" type='text/css' media='all' />
<link rel='stylesheet' id='newspack-blocks-block-styles-stylesheet-css'  data-pmdelayedstyle="https://onlysky.media/wp-content/plugins/newspack-blocks/dist/block_styles.css?ver=1.52.0" type='text/css' media='all' />
<link rel='stylesheet' id='newspack-popups-view-css'  data-pmdelayedstyle="https://onlysky.media/wp-content/plugins/newspack-popups/includes/../dist/view.css?ver=1653936394" type='text/css' media='all' />
<link rel='stylesheet' id='publisher_media_kit_shared-css'  data-pmdelayedstyle="https://onlysky.media/wp-content/plugins/publisher-media-kit/dist/css/shared-style.css?ver=1.1.0" type='text/css' media='all' />
<link rel='stylesheet' id='publisher_media_kit_frontend-css'  data-pmdelayedstyle="https://onlysky.media/wp-content/plugins/publisher-media-kit/dist/css/style.css?ver=1.1.0" type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  data-pmdelayedstyle="https://onlysky.media/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.23.0" type='text/css' media='all' />
<link rel='stylesheet' id='newspack-scott-fonts-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans+Condensed%3A400%2C400i%2C600%2C600i&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-style-css'  data-pmdelayedstyle="https://onlysky.media/wp-content/themes/newspack-scott/style.css?ver=1.59.0" type='text/css' media='all' />
<link rel='stylesheet' id='newspack-print-style-css'  data-pmdelayedstyle="https://onlysky.media/wp-content/themes/newspack-theme/styles/print.css?ver=1.59.0" type='text/css' media='print' />
<link rel='stylesheet' id='newspack-font-import-css'  data-pmdelayedstyle="//use.typekit.net/dhk2dgt.css" type='text/css' media='all' />
<link rel='stylesheet' id='newspack-woocommerce-style-css'  data-pmdelayedstyle="https://onlysky.media/wp-content/themes/newspack-theme/styles/woocommerce.css?ver=1.59.0" type='text/css' media='all' />
<link rel='stylesheet' id='bcttps-style-css'  data-pmdelayedstyle="https://onlysky.media/wp-content/plugins/better-click-to-tweet-premium-styles/assets/css/templates/original.css?ver=6.0" type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-nyp-css'  data-pmdelayedstyle="https://onlysky.media/wp-content/plugins/woocommerce-name-your-price/assets/css/frontend/name-your-price.min.css?ver=3.3.9" type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  data-pmdelayedstyle="https://onlysky.media/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.1-a.1" type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  data-pmdelayedstyle="https://onlysky.media/wp-content/plugins/jetpack/css/jetpack.css?ver=11.1-a.1" type='text/css' media='all' />
<script type="pmdelayedscript" src="https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js" id="jquery-core-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" src="https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery-migrate.min.js" id="jquery-migrate-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" id="jetpack_related-posts-js-extra" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type="pmdelayedscript" src="https://onlysky.media/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209" id="jetpack_related-posts-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" src="https://c0.wp.com/c/6.0/wp-includes/js/dist/vendor/regenerator-runtime.min.js" id="regenerator-runtime-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" src="https://c0.wp.com/c/6.0/wp-includes/js/dist/vendor/wp-polyfill.min.js" id="wp-polyfill-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" src="https://c0.wp.com/c/6.0/wp-includes/js/dist/hooks.min.js" id="wp-hooks-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" src="https://c0.wp.com/c/6.0/wp-includes/js/dist/i18n.min.js" id="wp-i18n-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" id="wp-i18n-js-after" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type="pmdelayedscript" src="https://onlysky.media/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-assets/build/i18n-loader.js?minify=true&#038;ver=e69db286c9c94bd98790" id="wp-jp-i18n-loader-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" id="wp-jp-i18n-loader-js-after" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
wp.jpI18nLoader.state = {"baseUrl":"https://onlysky.media/wp-content/languages/","locale":"en_US","domainMap":{"jetpack-admin-ui":"plugins/jetpack","jetpack-connection":"plugins/jetpack","jetpack-password-checker":"plugins/jetpack","jetpack-assets":"plugins/jetpack","jetpack-idc":"plugins/jetpack","jetpack-plugins-installer":"plugins/jetpack","jetpack-licensing":"plugins/jetpack","jetpack-connection-ui":"plugins/jetpack","jetpack-config":"plugins/jetpack","jetpack-sync":"plugins/jetpack","jetpack-my-jetpack":"plugins/jetpack","jetpack-backup-pkg":"plugins/jetpack","jetpack-compat":"plugins/jetpack","jetpack-google-fonts-provider":"plugins/jetpack","jetpack-jitm":"plugins/jetpack","jetpack-lazy-images":"plugins/jetpack","jetpack-publicize-pkg":"plugins/jetpack","jetpack-search-pkg":"plugins/jetpack","jetpack-waf":"plugins/jetpack","jetpack-wordads":"plugins/jetpack"},"domainPaths":{"jetpack-admin-ui":"jetpack_vendor/automattic/jetpack-admin-ui/","jetpack-connection":"jetpack_vendor/automattic/jetpack-connection/","jetpack-password-checker":"jetpack_vendor/automattic/jetpack-password-checker/","jetpack-assets":"jetpack_vendor/automattic/jetpack-assets/","jetpack-idc":"jetpack_vendor/automattic/jetpack-identity-crisis/","jetpack-plugins-installer":"jetpack_vendor/automattic/jetpack-plugins-installer/","jetpack-licensing":"jetpack_vendor/automattic/jetpack-licensing/","jetpack-connection-ui":"jetpack_vendor/automattic/jetpack-connection-ui/","jetpack-config":"jetpack_vendor/automattic/jetpack-config/","jetpack-sync":"jetpack_vendor/automattic/jetpack-sync/","jetpack-my-jetpack":"jetpack_vendor/automattic/jetpack-my-jetpack/","jetpack-backup-pkg":"jetpack_vendor/automattic/jetpack-backup/","jetpack-compat":"jetpack_vendor/automattic/jetpack-compat/","jetpack-google-fonts-provider":"jetpack_vendor/automattic/jetpack-google-fonts-provider/","jetpack-jitm":"jetpack_vendor/automattic/jetpack-jitm/","jetpack-lazy-images":"jetpack_vendor/automattic/jetpack-lazy-images/","jetpack-publicize-pkg":"jetpack_vendor/automattic/jetpack-publicize/","jetpack-search-pkg":"jetpack_vendor/automattic/jetpack-search/","jetpack-waf":"jetpack_vendor/automattic/jetpack-waf/","jetpack-wordads":"jetpack_vendor/automattic/jetpack-wordads/"}};
</script>
<script defer type="pmdelayedscript" src="https://stats.wp.com/s-202224.js" id="woocommerce-analytics-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type="pmdelayedscript" src="https://www.googletagmanager.com/gtag/js?id=UA-213491390-1" id="google_gtagjs-js" async data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" id="google_gtagjs-js-after" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-213491390-1", {"send_page_view":false,"dimension2":"religion","dimension1":"Jonathan MS Pearce","dimension3":3204,"dimension4":"2022-06-13 07:19"});
gtag("config", "G-7PGBKH0Q3V");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://onlysky.media/wp-json/" /><link rel="alternate" type="application/json" href="https://onlysky.media/wp-json/wp/v2/posts/382737" />		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<meta name="generator" content="Site Kit by Google 1.75.0" /><script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"><meta name=“facebook-domain-verification” content=“60gso76s6l2o5i1iszg9f1q1p2tjw4" /></script>		<style>
			.newspack_global_ad > *::before,
.widget.widget_newspack-ads-widget .textwidget > *::before {
				content: 'Advertisement';
				display: block;
				font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
				font-size: 10px;
				line-height: 1.6;
				margin-bottom: 0.4em;
				opacity: 0.75;
				text-align: center;
			}
		</style>
				<script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/onlysky.media\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[{\"id\":\"id_381265\",\"f\":\"always\",\"utm\":null,\"s\":\"61de36cfdc8cd\",\"t\":\"i\"},{\"id\":\"id_378097\",\"f\":\"daily\",\"utm\":null,\"s\":\"61e7408f79057\",\"t\":\"o\"},{\"id\":\"id_364975\",\"f\":\"daily\",\"utm\":null,\"s\":\"625d74df80cc7\",\"t\":\"o\"},{\"id\":\"id_362372\",\"f\":\"always\",\"utm\":null,\"s\":\"61de36cfdc8cd\",\"t\":\"i\"},{\"id\":\"id_356624\",\"f\":\"always\",\"utm\":null,\"s\":\"61de36cfdc8cd,625d745ee2531\",\"t\":\"i\"},{\"id\":\"id_355508\",\"f\":\"always\",\"utm\":null,\"s\":\"61de36cfdc8cd,625d745ee2531\",\"t\":\"i\"},{\"id\":\"id_363018\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"t\":\"i\"},{\"id\":\"id_377964\",\"f\":\"daily\",\"utm\":null,\"s\":\"\",\"t\":\"i\"}]&settings={\"active\":null,\"newspack_popups_donor_landing_page\":\"\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"61de36cfdc8cd\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0},\"61de36f51e5cd\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":true,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":1},\"61e7408f79057\":{\"min_posts\":\"2\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":true,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":2},\"624ef483e6c69\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":\"1\",\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":3},\"625d745ee2531\":{\"min_posts\":\"2\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":true,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":4},\"625d74df80cc7\":{\"min_posts\":\"2\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":5}},\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"382737\",\"categories\":\"81\",\"is_post\":true}","noPingback":true}		</script>
		            <meta name="vf:container_id" content="post-382737" />
					<link rel="manifest" href="/manifest.json">
		<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/onlysky.media\/jpearce\/excusing-the-inexcusable\/"},"headline":"Excusing the inexcusable","url":"http:\/\/onlysky.media\/jpearce\/excusing-the-inexcusable\/","thumbnailUrl":"https:\/\/i0.wp.com\/onlysky.media\/wp-content\/uploads\/2022\/05\/Excusing-the-inexcusable.jpg?resize=150%2C150&ssl=1","image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/onlysky.media\/wp-content\/uploads\/2022\/05\/Excusing-the-inexcusable.jpg?fit=1200%2C691&ssl=1"},"dateCreated":"2022-06-13T12:19:00Z","datePublished":"2022-06-13T12:19:00Z","dateModified":"2022-06-13T22:32:42Z","articleSection":"Religion","author":[{"@type":"Person","name":"Jonathan MS Pearce"}],"creator":["Jonathan MS Pearce"],"publisher":{"@type":"Organization","name":"OnlySky Media","logo":"https:\/\/onlysky.media\/wp-content\/uploads\/2021\/10\/only-sky-logo-1.svg"},"keywords":["slavery"]}</script><style>img#wpstats{display:none}</style>
	
	<style type="text/css" id="custom-theme-colors-scott">
		
		.accent-header:not(.widget-title):before,
		.article-section-title:before,
		.cat-links:before,
		.page-title:before,
		.site-breadcrumb .wrapper > span::before {
			background-color: #0c6af2;
		}

		.wp-block-pullquote blockquote p:first-of-type:before {
			color: #0c6af2;
		}

		.wp-block-pullquote {
			border-color: #0c6af2;
		}

		.mobile-sidebar .article-section-title,
		.mobile-sidebar .accent-header {
			color: #fff;
		}

		.mobile-sidebar .article-section-title::before,
		.mobile-sidebar .accent-header::before {
			background-color: #d6d3d3;
		}

		@media only screen and (min-width: 782px) {
			/* Header default background */
			.h-db .featured-image-beside .cat-links:before {
				background-color: #fff;
			}
		}
	
			/* Header solid background */
			.h-sb .middle-header-contain {
				background-color: #f4f1f1;
			}
			.h-sb .top-header-contain {
				background-color: #eae7e7;
				border-bottom-color: #e5e2e2;
			}

			/* Header solid background */
			.h-sb .site-header,
			.h-sb .site-title,
			.h-sb .site-title a:link,
			.h-sb .site-title a:visited,
			.h-sb .site-description,
			/* Header solid background; short height */
			.h-sb.h-sh .nav1 .main-menu > li,
			.h-sb.h-sh .nav1 ul.main-menu > li > a,
			.h-sb.h-sh .nav1 ul.main-menu > li > a:hover,
			.h-sb .top-header-contain,
			.h-sb .middle-header-contain {
				color: #000;
			}
		
			#colophon,
			#colophon .widget-title,
			#colophon .social-navigation a,
			#colophon .widgettitle {
				color: #fff;
			}

			#colophon .footer-branding .wrapper,
			#colophon .footer-widgets:first-child {
				border: 0;
			}

			.site-footer .accent-header::before,
			.site-footer .article-section-title::before {
				background-color: #1b1b1b;
			}
			</style>
	
	<style type="text/css" id="custom-theme-fonts-scott">
		
			.has-drop-cap:not(:focus)::first-letter,
			.wp-block-pullquote,
			.wp-block-pullquote cite {
				font-family: "din-2014","Georgia","serif";
			}
		
			.accent-header:not(.widget-title),
			.article-section-title,
			.page-title,
			#secondary .widget-title,
			.author-bio .accent-header span,
			#colophon .widget-title,
			#colophon .widgettitle,
			#secondary .widgettitle {
				text-transform: uppercase;
			}
			</style>


	<style type="text/css" id="custom-theme-colors">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</style>
	
	<style type="text/css" id="custom-theme-fonts">
		
		/* _headings.scss */
		.author-bio .author-link,
		.author-meta,
		.comment-metadata,
		.comment-reply-link,
		.comment-reply-login,
		.comments-title,
		.comment-author .fn,
		.discussion-meta-info,
		.cat-links,
		amp-script .cat-links,
		.entry-meta,
		.entry-footer,
		.nav1,
		.no-comments,
		.not-found .page-title,
		.error-404 .page-title,
		.page-links,
		.page-description,
		.pagination .nav-links,
		.sticky-post,
		.site-title,
		.site-description,
		.site-info,
		#cancel-comment-reply-link,
		.jp-relatedposts-i2 a,
		.page-title,
		.wp-block-post-date,
		.wp-block-post-terms,
		.wp-block-query-pagination,
		.wp-block-loginout,
		h1,
		h2,
		h3,
		h4,
		h5,
		h6,

		/* _tables.scss */
		table,

		/* _buttons.scss */
		.button,
		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],
		.wp-block-search__button-outside .wp-block-search__button,

		/* _blocks.scss */
		.wp-block-button__link,
		.wp-block-jetpack-button button.wp-block-button__link,

		/* _captions.scss */
		figcaption,
		.wp-caption-text,
		.gallery-caption,
		.amp-image-lightbox-caption,

		/* _infinite_scroll.scss */
		.site-main #infinite-handle span button,
		.site-main #infinite-handle span button:hover,
		.site-main #infinite-handle span button:focus,

		/* _menu-main-navigation.scss */
		.nav1 button,
		.mobile-menu-toggle,

		/* _menu-tertiary-navigation.scss */
		.nav3,

		/* _menu-top-navigation.scss */
		.secondary-menu,

		/* _menu-highlight-navigation.scss */
		.highlight-menu-contain .wrapper,

		/* _next_previous.scss */
		.comment-navigation .nav-previous,
		.comment-navigation .nav-next,
		.post-navigation,

		/* _comments.scss */
		.comment-list .pingback .comment-body,
		.comment-list .trackback .comment-body,
		.comment-list .pingback .comment-body .comment-edit-link,
		.comment-list .trackback .comment-body .comment-edit-link,
		.comment-form label,
		.comment-form .comment-notes,

		/* _blocks.scss */
		.wp-block-latest-comments .wp-block-latest-comments__comment-meta,
		.wp-block-pullquote cite,
		.wp-block-categories li,
		.wp-block-archives li,
		.wp-block-latest-posts li > a,
		.wp-block-latest-posts time,
		.wp-block-file,
		.wp-block-file .wp-block-file__button,
		.wpbnbd .freq-label,
		.wpbnbd .tier-label,

		/* _widgets.scss */
		.widget,
		.widget_archive ul li,
		.widget_categories ul li,
		.widget_meta ul li,
		.widget_nav_menu ul li,
		.widget_pages ul li,
		.widget_recent_comments ul li,
		.widget_recent_entries ul li,
		.widget_rss ul li,
		.widget_tag_cloud .tagcloud,

		/* _copy.scss */
		blockquote cite,

		/* Jetpack */
		.jp-relatedposts-i2,
		#jp-relatedposts.jp-relatedposts,
		.jp-relatedposts-i2 .jp-relatedposts-headline,
		#jp-relatedposts.jp-relatedposts .jp-relatedposts-headline,

		/* Yoast Breadcrumbs */
		.site-breadcrumb .wrapper > span,

		/* WooCommerce */
		.woocommerce-breadcrumb,
		.woocommerce-pagination,
		.woocommerce .onsale,
		.woocommerce .price,
		.woocommerce .product_meta,
		.woocommerce-review-link,
		.woocommerce-grouped-product-list,
		.woocommerce .first-payment-date,
		.woocommerce-message,
		.woocommerce-error,
		.woocommerce-info,
		ul.products .added_to_cart,
		.woocommerce-tabs ul,
		.woocommerce-MyAccount-navigation,
		.woocommerce-Reviews .comment-reply-title,
		.woocommerce-results-wrapper,
		.product .nyp
		{
			font-family: "din-2014","Georgia","serif";
		}
		/* _typography.scss */
		body,
		input,
		select,
		optgroup,
		textarea,

		/* _blocks.scss */
		.wp-block-verse
		{
			font-family: "din-2014","Georgia","serif";
		}
		
			.tags-links span:first-child,
			.cat-links,
			.page-title,
			.highlight-menu .menu-label {
				text-transform: uppercase;
			}
			</style>

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->

<!-- Facebook Pixel Code -->
<script type="pmdelayedscript" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type="pmdelayedscript" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
  fbq('init', '731210711150721', {}, {
    "agent": "wordpress-6.0-3.0.6"
});
</script><script type="pmdelayedscript" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img data-perfmatters-preload="1" height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=731210711150721&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Google Tag Manager snippet added by Site Kit -->
<script type="pmdelayedscript" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-PDGTMB6' );
			
</script>

<!-- End Google Tag Manager snippet added by Site Kit -->
<link rel="icon" href="https://onlysky.media/wp-content/uploads/2022/01/cropped-OS-copy-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/01/cropped-OS-copy-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/01/cropped-OS-copy-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/01/cropped-OS-copy-2.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">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</style>
		</head>

<body class="post-template-default single single-post postid-382737 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme jps-theme-newspack-scott singular hide-homepage-title hide-site-tagline h-nsub h-sb h-cl h-dh has-tertiary-menu has-sidebar cat-religion has-featured-image single-featured-image-default has-large-featured-image has-summary footer-logo-small" data-amp-auto-lightbox-disable>
		<!-- Google Tag Manager (noscript) snippet added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDGTMB6" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) snippet added by Site Kit -->
			<aside id="mobile-sidebar-fallback" class="mobile-sidebar">
		<button class="mobile-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-login" class="menu"><li id="menu-item-344666" class="account menu-item menu-item-type-post_type menu-item-object-page menu-item-344666"><a href="https://onlysky.media/my-account/">Account</a></li>
<li id="menu-item-346123" class="sign-in menu-item menu-item-type-post_type menu-item-object-page menu-item-346123"><a href="https://onlysky.media/my-account/">Sign In/Register</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://onlysky.media/">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-sa-test-menu-main" class="main-menu"><li id="menu-item-350064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350064"><a href="/the-moment/">News</a></li>
<li id="menu-item-350067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350067"><a href="/human-story/">Culture</a></li>
<li id="menu-item-350068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350068"><a href="/sci-curious/">Science</a></li>
<li id="menu-item-359856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359856"><a href="https://onlysky.media/deep-dive/">Deep Dive</a></li>
<li id="menu-item-350073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350073"><a href="/by-the-numbers/">Research</a></li>
<li id="menu-item-350535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350535"><a href="https://onlysky.media/the-creators/">Arts</a></li>
<li id="menu-item-350534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350534"><a href="https://onlysky.media/only-joking/">Comedy</a></li>
<li id="menu-item-365234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365234"><a href="/podcasts/humanstory/">Podcasts</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-links-nav" class="social-links-menu"><li id="menu-item-343154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-343154"><a target="_blank" rel="noopener" href="https://facebook.com/OnlySkyMedia"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-343152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-343152"><a target="_blank" rel="noopener" href="https://instagram.com/OnlySkyMedia"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-343151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-343151"><a target="_blank" rel="noopener" href="https://twitter.com/OnlySkyMedia"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
<section id="nav_menu-3" class="below-content widget widget_nav_menu"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-348738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348738"><a href="https://onlysky.media/the-moment/" aria-haspopup="true" aria-expanded="false">News</a>
<ul class="sub-menu">
	<li id="menu-item-347399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347399"><a href="https://onlysky.media/category/news/politics/">Politics</a></li>
	<li id="menu-item-347416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347416"><a href="https://onlysky.media/category/news/climate-crisis/">Climate Crisis</a></li>
	<li id="menu-item-347570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347570"><a href="https://onlysky.media/category/news/healthcare/">Healthcare</a></li>
	<li id="menu-item-347572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347572"><a href="https://onlysky.media/category/news/reproductive-rights/">Reproductive Rights</a></li>
	<li id="menu-item-347415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347415"><a href="https://onlysky.media/category/news/lgbtq-news/">LGBTQ</a></li>
	<li id="menu-item-347417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347417"><a href="https://onlysky.media/category/news/nonreligious-news/">Nonreligious News</a></li>
	<li id="menu-item-347459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347459"><a href="https://onlysky.media/category/news/religious-news/">Religion in the News</a></li>
	<li id="menu-item-347578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347578"><a href="https://onlysky.media/category/news/the-flare/">The Flare</a></li>
</ul>
</li>
<li id="menu-item-348741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348741"><a href="https://onlysky.media/human-story/" aria-haspopup="true" aria-expanded="false">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-347404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347404"><a href="https://onlysky.media/category/culture/education/">Education</a></li>
	<li id="menu-item-347405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347405"><a href="https://onlysky.media/category/culture/history/">History</a></li>
	<li id="menu-item-347418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347418"><a href="https://onlysky.media/category/culture/parenting-family/">Parenting &amp; Family</a></li>
	<li id="menu-item-347420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347420"><a href="https://onlysky.media/category/culture/psychology/">Psychology</a></li>
	<li id="menu-item-347419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347419"><a href="https://onlysky.media/category/culture/myth-folklore/">Myth &amp; Folklore</a></li>
	<li id="menu-item-347421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347421"><a href="https://onlysky.media/category/culture/sex-gender/">Sex &amp; Gender</a></li>
	<li id="menu-item-347585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347585"><a href="https://onlysky.media/category/culture/leaving-religion/">Leaving Religion</a></li>
</ul>
</li>
<li id="menu-item-348742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348742"><a href="https://onlysky.media/the-creators/" aria-haspopup="true" aria-expanded="false">Arts</a>
<ul class="sub-menu">
	<li id="menu-item-347427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347427"><a href="https://onlysky.media/category/arts/books/">Books</a></li>
	<li id="menu-item-347429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347429"><a href="https://onlysky.media/category/arts/film-tv/">Film/TV</a></li>
	<li id="menu-item-347590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347590"><a href="https://onlysky.media/category/arts/music/">Music</a></li>
	<li id="menu-item-347407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347407"><a href="https://onlysky.media/category/arts/art/">Art</a></li>
	<li id="menu-item-347432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347432"><a href="https://onlysky.media/category/arts/poetry/">Poetry</a></li>
	<li id="menu-item-347428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347428"><a href="https://onlysky.media/category/arts/fiction/">Fiction</a></li>
	<li id="menu-item-347589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347589"><a href="https://onlysky.media/category/arts/gaming/">Gaming</a></li>
</ul>
</li>
<li id="menu-item-348743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348743"><a href="https://onlysky.media/only-joking/" aria-haspopup="true" aria-expanded="false">Comedy</a>
<ul class="sub-menu">
	<li id="menu-item-347433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347433"><a href="https://onlysky.media/category/comedy/satire-2/">Satire</a></li>
	<li id="menu-item-347409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347409"><a href="https://onlysky.media/category/comedy/cartoons/">Cartoons</a></li>
	<li id="menu-item-347593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347593"><a href="https://onlysky.media/category/comedy/comedy-video/">Comedy video</a></li>
	<li id="menu-item-347457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347457"><a href="https://onlysky.media/category/comedy/memes/">Memes</a></li>
</ul>
</li>
<li id="menu-item-348744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348744"><a href="https://onlysky.media/sci-curious/" aria-haspopup="true" aria-expanded="false">Science</a>
<ul class="sub-menu">
	<li id="menu-item-347438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347438"><a href="https://onlysky.media/category/science/health/">Medicine</a></li>
	<li id="menu-item-347436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347436"><a href="https://onlysky.media/category/science/environment-2/">Environment</a></li>
	<li id="menu-item-347435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347435"><a href="https://onlysky.media/category/science/biology/">Biology</a></li>
	<li id="menu-item-347434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347434"><a href="https://onlysky.media/category/science/space/">Space</a></li>
	<li id="menu-item-347437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347437"><a href="https://onlysky.media/category/science/evolution/">Evolution</a></li>
	<li id="menu-item-347596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347596"><a href="https://onlysky.media/category/science/tech/">Tech</a></li>
	<li id="menu-item-347439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347439"><a href="https://onlysky.media/category/science/pseudoscience/">Pseudoscience</a></li>
</ul>
</li>
<li id="menu-item-348746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348746"><a href="https://onlysky.media/deep-dive/" aria-haspopup="true" aria-expanded="false">Deep Dive</a>
<ul class="sub-menu">
	<li id="menu-item-347445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347445"><a href="https://onlysky.media/category/deep-dive/philosophy/">Philosophy</a></li>
	<li id="menu-item-347412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347412"><a href="https://onlysky.media/category/deep-dive/critical-thinking/">Critical thinking</a></li>
	<li id="menu-item-347443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347443"><a href="https://onlysky.media/category/deep-dive/ethics/">Ethics</a></li>
	<li id="menu-item-347458" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-347458"><a href="https://onlysky.media/category/deep-dive/religion/">Religion</a></li>
	<li id="menu-item-347440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347440"><a href="https://onlysky.media/category/deep-dive/secularism/">Secularism</a></li>
	<li id="menu-item-347442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347442"><a href="https://onlysky.media/category/deep-dive/death-and-dying/">Death &amp; Dying</a></li>
	<li id="menu-item-347446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347446"><a href="https://onlysky.media/category/deep-dive/spirituality-and-ritual/">Spirituality &amp; Ritual</a></li>
	<li id="menu-item-347447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347447"><a href="https://onlysky.media/category/deep-dive/meaning-and-purpose-2/">Meaning &amp; Purpose</a></li>
</ul>
</li>
<li id="menu-item-348747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348747"><a href="https://onlysky.media/by-the-numbers/" aria-haspopup="true" aria-expanded="false">Research</a>
<ul class="sub-menu">
	<li id="menu-item-347603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347603"><a href="https://onlysky.media/category/research/latest-research/">Latest research</a></li>
	<li id="menu-item-347602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347602"><a href="https://onlysky.media/category/research/analysis/">Analysis</a></li>
</ul>
</li>
<li id="menu-item-349898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349898"><a href="https://onlysky.media/podcasts/humanstory/">Podcasts</a></li>
<li id="menu-item-365271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-365271"><a href="#" aria-haspopup="true" aria-expanded="false">—</a>
<ul class="sub-menu">
	<li id="menu-item-365259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365259"><a href="https://onlysky.media/newsletters/">Newsletters</a></li>
	<li id="menu-item-347538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347538"><a href="https://onlysky.media/about-us/">About Us</a></li>
	<li id="menu-item-365254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365254"><a href="https://onlysky.media/our-contributors/">Our Contributors</a></li>
	<li id="menu-item-365258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365258"><a href="https://onlysky.media/submissions/">Submissions</a></li>
	<li id="menu-item-365255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365255"><a href="https://onlysky.media/community-inspired/">Community Inspired</a></li>
	<li id="menu-item-368704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-368704"><a href="https://help.onlysky.media/">Help</a></li>
</ul>
</li>
<li id="menu-item-362361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362361"><a href="https://onlysky.media/support-onlysky/">Support OnlySky</a></li>
</ul></div></section>
	</aside>
	<aside id="desktop-sidebar-fallback" class="desktop-sidebar dir-left">
		<button class="desktop-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
<section id="nav_menu-3" class="below-content widget widget_nav_menu"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348738"><a href="https://onlysky.media/the-moment/" aria-haspopup="true" aria-expanded="false">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347399"><a href="https://onlysky.media/category/news/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347416"><a href="https://onlysky.media/category/news/climate-crisis/">Climate Crisis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347570"><a href="https://onlysky.media/category/news/healthcare/">Healthcare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347572"><a href="https://onlysky.media/category/news/reproductive-rights/">Reproductive Rights</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347415"><a href="https://onlysky.media/category/news/lgbtq-news/">LGBTQ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347417"><a href="https://onlysky.media/category/news/nonreligious-news/">Nonreligious News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347459"><a href="https://onlysky.media/category/news/religious-news/">Religion in the News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347578"><a href="https://onlysky.media/category/news/the-flare/">The Flare</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348741"><a href="https://onlysky.media/human-story/" aria-haspopup="true" aria-expanded="false">Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347404"><a href="https://onlysky.media/category/culture/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347405"><a href="https://onlysky.media/category/culture/history/">History</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347418"><a href="https://onlysky.media/category/culture/parenting-family/">Parenting &amp; Family</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347420"><a href="https://onlysky.media/category/culture/psychology/">Psychology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347419"><a href="https://onlysky.media/category/culture/myth-folklore/">Myth &amp; Folklore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347421"><a href="https://onlysky.media/category/culture/sex-gender/">Sex &amp; Gender</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347585"><a href="https://onlysky.media/category/culture/leaving-religion/">Leaving Religion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348742"><a href="https://onlysky.media/the-creators/" aria-haspopup="true" aria-expanded="false">Arts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347427"><a href="https://onlysky.media/category/arts/books/">Books</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347429"><a href="https://onlysky.media/category/arts/film-tv/">Film/TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347590"><a href="https://onlysky.media/category/arts/music/">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347407"><a href="https://onlysky.media/category/arts/art/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347432"><a href="https://onlysky.media/category/arts/poetry/">Poetry</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347428"><a href="https://onlysky.media/category/arts/fiction/">Fiction</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347589"><a href="https://onlysky.media/category/arts/gaming/">Gaming</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348743"><a href="https://onlysky.media/only-joking/" aria-haspopup="true" aria-expanded="false">Comedy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347433"><a href="https://onlysky.media/category/comedy/satire-2/">Satire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347409"><a href="https://onlysky.media/category/comedy/cartoons/">Cartoons</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347593"><a href="https://onlysky.media/category/comedy/comedy-video/">Comedy video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347457"><a href="https://onlysky.media/category/comedy/memes/">Memes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348744"><a href="https://onlysky.media/sci-curious/" aria-haspopup="true" aria-expanded="false">Science</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347438"><a href="https://onlysky.media/category/science/health/">Medicine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347436"><a href="https://onlysky.media/category/science/environment-2/">Environment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347435"><a href="https://onlysky.media/category/science/biology/">Biology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347434"><a href="https://onlysky.media/category/science/space/">Space</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347437"><a href="https://onlysky.media/category/science/evolution/">Evolution</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347596"><a href="https://onlysky.media/category/science/tech/">Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347439"><a href="https://onlysky.media/category/science/pseudoscience/">Pseudoscience</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348746"><a href="https://onlysky.media/deep-dive/" aria-haspopup="true" aria-expanded="false">Deep Dive</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347445"><a href="https://onlysky.media/category/deep-dive/philosophy/">Philosophy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347412"><a href="https://onlysky.media/category/deep-dive/critical-thinking/">Critical thinking</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347443"><a href="https://onlysky.media/category/deep-dive/ethics/">Ethics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-347458"><a href="https://onlysky.media/category/deep-dive/religion/">Religion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347440"><a href="https://onlysky.media/category/deep-dive/secularism/">Secularism</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347442"><a href="https://onlysky.media/category/deep-dive/death-and-dying/">Death &amp; Dying</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347446"><a href="https://onlysky.media/category/deep-dive/spirituality-and-ritual/">Spirituality &amp; Ritual</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347447"><a href="https://onlysky.media/category/deep-dive/meaning-and-purpose-2/">Meaning &amp; Purpose</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348747"><a href="https://onlysky.media/by-the-numbers/" aria-haspopup="true" aria-expanded="false">Research</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347603"><a href="https://onlysky.media/category/research/latest-research/">Latest research</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347602"><a href="https://onlysky.media/category/research/analysis/">Analysis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349898"><a href="https://onlysky.media/podcasts/humanstory/">Podcasts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-365271"><a href="#" aria-haspopup="true" aria-expanded="false">—</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365259"><a href="https://onlysky.media/newsletters/">Newsletters</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347538"><a href="https://onlysky.media/about-us/">About Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365254"><a href="https://onlysky.media/our-contributors/">Our Contributors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365258"><a href="https://onlysky.media/submissions/">Submissions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365255"><a href="https://onlysky.media/community-inspired/">Community Inspired</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-368704"><a href="https://help.onlysky.media/">Help</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362361"><a href="https://onlysky.media/support-onlysky/">Support OnlySky</a></li>
</ul></div></section>	</aside>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" [class]="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

					
			<div class="middle-header-contain">
				<div class="wrapper">
											<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
											<div id="social-nav-contain" class="desktop-only">
								<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-links-nav-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-343154"><a target="_blank" rel="noopener" href="https://facebook.com/OnlySkyMedia"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-343152"><a target="_blank" rel="noopener" href="https://instagram.com/OnlySkyMedia"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-343151"><a target="_blank" rel="noopener" href="https://twitter.com/OnlySkyMedia"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
						</div>
					
					
					<div class="site-branding">

	
		<style>
		.site-header .custom-logo {
			height: 156px;
			max-height: 204px;
			max-width: 600px;
			width: 596px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 175px;
				max-height: 46px;
			}
		}

		@media (min-width: 782px) {
			.h-stk:not(.h-sub) .site-header .custom-logo {
				max-height: 90px;
				max-width: 344px;
			}

			.h-sub .site-header .custom-logo {
				max-width: 200px;
				max-height: 52px;
			}
		}

		@media (max-width: 1199px) and (min-width: 782px) {
			.h-stk.h-cl:not(.h-sub) .site-header .custom-logo {
				max-width: 100%;
				width: auto;
			}
		}

		</style><a href="https://onlysky.media/" class="custom-logo-link" rel="home"><img data-perfmatters-preload="2" width="780" height="204" src="https://onlysky.media/wp-content/uploads/2021/10/only-sky-logo-1.svg" class="custom-logo jetpack-lazy-image" alt="OnlySky Media" data-lazy-src="https://onlysky.media/wp-content/uploads/2021/10/only-sky-logo-1.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://onlysky.media/" rel="home">OnlySky Media</a></p>
					
						<p class="site-description">
					World-class journalism, storytelling, and commentary from a secular perspective.				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
									<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-login-1" class="menu"><li class="account menu-item menu-item-type-post_type menu-item-object-page menu-item-344666"><a href="https://onlysky.media/my-account/">Account</a></li>
<li class="sign-in menu-item menu-item-type-post_type menu-item-object-page menu-item-346123"><a href="https://onlysky.media/my-account/">Sign In/Register</a></li>
</ul>		</nav>
						</div><!-- #tertiary-nav-contain -->

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" [text]="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://onlysky.media/">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .nav-wrapper -->

					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
								<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-sa-test-menu-main-1" class="main-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350064"><a href="/the-moment/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350067"><a href="/human-story/">Culture</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350068"><a href="/sci-curious/">Science</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359856"><a href="https://onlysky.media/deep-dive/">Deep Dive</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350073"><a href="/by-the-numbers/">Research</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350535"><a href="https://onlysky.media/the-creators/">Arts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350534"><a href="https://onlysky.media/only-joking/">Comedy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365234"><a href="/podcasts/humanstory/">Podcasts</a></li>
</ul>	</nav>
						</div>

											</div><!-- .wrapper -->
				</div><!-- .bottom-header-contain -->
					
			</header><!-- #masthead -->

	
	
			<div class="header-widget below-header-widgets">
			<div class="wrapper">
				<section id="block-11" class="below-content widget widget_block">
<div class="wp-container-3 wp-block-group"><div class="wp-block-group__inner-container"></div></div>
</section>			</div><!-- .wrapper -->
		</div><!-- .above-header-widgets -->
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-religion tag-slavery">
		<main id="main" class="site-main">

			
	<header class="entry-header">
		
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://onlysky.media/category/deep-dive/religion/" rel="category tag">Religion</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			Excusing the inexcusable		</h1>
				<div class="newspack-post-subtitle">
			The Bible gets the easiest moral question of all time wrong. Then biblical scholars spend centuries covering its tracks		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><img data-perfmatters-preload="3" alt src="https://onlysky.media/wp-content/uploads/2021/12/Pearce-3-80x80.jpg" class="avatar avatar-80 photo jetpack-lazy-image" height="80" width="80" data-lazy-srcset="https://onlysky.media/wp-content/uploads/2021/12/Pearce-3-160x160.jpg 2x" data-lazy-src="https://onlysky.media/wp-content/uploads/2021/12/Pearce-3-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-perfmatters-preload="4" alt='' src='https://onlysky.media/wp-content/uploads/2021/12/Pearce-3-80x80.jpg' srcset='https://onlysky.media/wp-content/uploads/2021/12/Pearce-3-160x160.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://onlysky.media/author/jpearce/">Jonathan MS Pearce</a></span> 			</span><!-- .byline -->
				<div class="viafoura follow_icons">
			<span class="viafoura follow_icon author">
				<vf-topic-follow
					topic-id="jpearce"
					topic-name="Jonathan MS Pearce"
					topic-type="author"
					show-count="false"
					minimum-count="0"
					data-viafoura-allowed="1"
				></vf-topic-follow>
			</span>
		</div>
		<span class="posted-on"><time class="entry-date published" datetime="2022-06-13T07:19:00-05:00">06/13/2022</time><time class="updated" datetime="2022-06-13T17:32:42-05:00">06/13/2022</time></span>		<div class="viafoura comment_count">
			<a href="https://onlysky.media/jpearce/excusing-the-inexcusable/#viafoura_comment_section">
				<svg width="19" height="19" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
					<path d="M15 0a4 4 0 0 1 4 4v6a4 4 0 0 1-4 4h-4.255l-4.551 4.469a.5.5 0 0 1-.838-.47L6.283 14H4a4 4 0 0 1-4-4V4a4 4 0 0 1 4-4h11z"/>
				</svg>
				<span class="vf-conversations-container"><vf-conversations-count data-viafoura-allowed="1" vf-container-id="post-382737"></vf-conversations-count></span>
			</a>
		</div>
						</div><!-- .meta-info -->
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-382737" class="share-facebook sd-button share-icon no-text" href="https://onlysky.media/jpearce/excusing-the-inexcusable/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-382737" class="share-twitter sd-button share-icon no-text" href="https://onlysky.media/jpearce/excusing-the-inexcusable/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
	</header>

	
			<figure class="post-thumbnail">

				<img width="1200" height="691" src="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/05/Excusing-the-inexcusable.jpg?fit=1200%2C691&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image jetpack-lazy-image" alt="excusing the inexcusable | bound hands" data-lazy-srcset="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/05/Excusing-the-inexcusable.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/05/Excusing-the-inexcusable.jpg?resize=300%2C173&amp;ssl=1 300w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/05/Excusing-the-inexcusable.jpg?resize=1024%2C590&amp;ssl=1 1024w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/05/Excusing-the-inexcusable.jpg?resize=768%2C442&amp;ssl=1 768w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/05/Excusing-the-inexcusable.jpg?resize=400%2C230&amp;ssl=1 400w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/05/Excusing-the-inexcusable.jpg?resize=706%2C407&amp;ssl=1 706w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/05/Excusing-the-inexcusable.jpg?fit=1200%2C691&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			<figcaption><span><span class="rt-reading-time"><span class="rt-label rt-prefix">Reading Time: </span> <span class="rt-time">11</span> <span class="rt-label rt-postfix">minutes</span></span> Shutterstock</span></figcaption>
			
			</figure><!-- .post-thumbnail -->

		
				<div class="main-content">

					

<article id="post-382737" class="post-382737 post type-post status-publish format-standard has-post-thumbnail hentry category-religion tag-slavery entry">
	<div class="entry-content">

		
			<div class="article-summary">
					<h2 class="article-summary-title">Overview</h2>
				<p>Slavery has a long and problematic relationship with biblical scholarship, with the latter justifying the former for almost 2000 years. Here, the relationship between slavery and Christian scholarship is introduced.</p>
	</div>
	<span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Reading Time: </span> <span class="rt-time">11</span> <span class="rt-label rt-postfix">minutes</span></span>		<amp-layout
			amp-access="popups.id_364975" amp-access-hide 						class="newspack-lightbox newspack-popup newspack-lightbox-placement-center newspack-lightbox-size-medium    "
			role="button"
			tabindex="0"
			id="cd12"
		>
			<div class="newspack-popup-wrapper " data-popup-status="publish" style="background-color:#FFFFFF;color:#000">
				<div class="newspack-popup">
										
<div class="borderr">
    <div class="wp-block-group has-background newsletter-signup popup-bg">
        <div class="wp-block-group__inner-container">
            <div class="wp-block-columns are-vertically-aligned-center popup-inner">
                <div class="wp-block-column col-fir" style="flex-basis: 100%; color:#fff">
                    <h3 class="special-header text-color">Get the best of<strong> OnlySky</strong> </h3>
                    IN YOUR INBOX once a week. It&#8217;s free
                    <div class="wp-block-column popup-form"><script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-346251 mc4wp-ajax" method="post" data-id="346251" data-name="Homepage Sign-up" ><div class="mc4wp-form-fields"><input type="email" name="EMAIL" class="mcform" autocomplete="on" placeholder="Enter Your Email" required />
<button type="submit">Submit</button></div><label style="display: none !important;">Leave this field empty if you&#8217;re human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1655175040" /><input type="hidden" name="_mc4wp_form_id" value="346251" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div>
                </div>
                
            </div>
        </div>
    </div>
</div>
					<form class="popup-dismiss-form cd120 popup-action-form cd12"
						method="POST"
						action-xhr="https://onlysky.media/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
						target="_top">
								<input
			name="popup_id"
			type="hidden"
			value="id_364975"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value=""
		/>
								<button on="tap:cd12.hide" class="newspack-lightbox__close" aria-label="Close Pop-up" style="background-color:#FFFFFF;color:#000">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"/></svg>
						</button>
					</form>
				</div>
			</div>
							<form class="popup-dismiss-form cd120 popup-action-form cd12"
					method="POST"
					action-xhr="https://onlysky.media/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
					target="_top">
							<input
			name="popup_id"
			type="hidden"
			value="id_364975"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value=""
		/>
							<button style="opacity: 0.3;background-color:#FFFFFF;" class="newspack-lightbox-shim" on="tap:cd12.hide"></button>
				</form>
					</amp-layout>
					<div id="page-position-marker" style="position: absolute; top: 30%"></div>
			<amp-position-observer
				target="page-position-marker"
				on="enter:a_cd12.start;"
				once
				layout="nodisplay"
			></amp-position-observer>
				<amp-animation id="a_cd12" layout="nodisplay" >
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#cd12",
							"delay": "500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#cd12",
							"delay": "0",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#cd12 .newspack-popup-wrapper",
								"delay": "625",
								"keyframes": {
																			"opacity": ["0", "1"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics>
			<script type="application/json">
				{"requests":{"event":"https:\/\/onlysky.media\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cd12","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_364975","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
						<amp-layout
			amp-access="popups.id_378097" amp-access-hide 						class="newspack-lightbox newspack-popup newspack-lightbox-placement-bottom newspack-lightbox-size-full-width    "
			role="button"
			tabindex="0"
			id="c5a6"
		>
			<div class="newspack-popup-wrapper " data-popup-status="publish" style="background-color:#FFFFFF;color:#000">
				<div class="newspack-popup">
										
<div class="botm-main">
    <div class="wp-block-group has-background newsletter-signup popup-bg popup-bg2 botm-width">
        <div class="wp-block-group__inner-container">
            <div class="wp-block-columns are-vertically-aligned-center popup-inner ">
                <div class="wp-block-column col-fir" style="flex-basis: 100%; color:#fff">
                    <h3 class="special-header text-color in-color">Get the best of<strong> OnlySky</strong></h3>
                    IN YOUR INBOX once a week. It&#8217;s free.
                    <div class="wp-block-column btm-form"><script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-346251 mc4wp-ajax" method="post" data-id="346251" data-name="Homepage Sign-up" ><div class="mc4wp-form-fields"><input type="email" name="EMAIL" class="mcform" autocomplete="on" placeholder="Enter Your Email" required />
<button type="submit">Submit</button></div><label style="display: none !important;">Leave this field empty if you&#8217;re human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1655175040" /><input type="hidden" name="_mc4wp_form_id" value="346251" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div>
                </div>
                
            </div>
        </div>
    </div>
</div>
					<form class="popup-dismiss-form c5a60 popup-action-form c5a6"
						method="POST"
						action-xhr="https://onlysky.media/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
						target="_top">
								<input
			name="popup_id"
			type="hidden"
			value="id_378097"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value=""
		/>
								<button on="tap:c5a6.hide" class="newspack-lightbox__close" aria-label="Close Pop-up" style="background-color:#FFFFFF;color:#000">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"/></svg>
						</button>
					</form>
				</div>
			</div>
							<form class="popup-dismiss-form c5a60 popup-action-form c5a6"
					method="POST"
					action-xhr="https://onlysky.media/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
					target="_top">
							<input
			name="popup_id"
			type="hidden"
			value="id_378097"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value=""
		/>
							<button style="opacity: 0.3;background-color:#000000;" class="newspack-lightbox-shim" on="tap:c5a6.hide"></button>
				</form>
					</amp-layout>
					<div id="page-position-marker" style="position: absolute; top: 80%"></div>
			<amp-position-observer
				target="page-position-marker"
				on="enter:a_c5a6.start;"
				once
				layout="nodisplay"
			></amp-position-observer>
				<amp-animation id="a_c5a6" layout="nodisplay" >
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#c5a6",
							"delay": "500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#c5a6",
							"delay": "0",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#c5a6 .newspack-popup-wrapper",
								"delay": "625",
								"keyframes": {
																			"transform": ["translateY(100%)", "translateY(0)"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics>
			<script type="application/json">
				{"requests":{"event":"https:\/\/onlysky.media\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c5a6","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_378097","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
				
<p class="has-drop-cap">Some moral questions are difficult. Some are shrouded in uncertainty. Some come into focus only with the passage of time. There are some on which reasonable people can disagree.</p>

<p>Then there is slavery.</p>

<p>Sadly, the horror of slavery still exists in 2022, both in practice and in its legacy. There are still <a href="https://www.antislavery.org/slavery-today/modern-slavery" target="_blank" rel="noreferrer noopener">thought to be 40 million enslaved people worldwide</a>, 1 in 4 of them children, 71% women and girls. What&#8217;s more, the effects of slavery are rife, hard-baked into the communities and societies that have suffered, often long after the practice ended.</p>
<aside class="scaip scaip-1    ">		<div class='newspack_global_ad scaip-1'>
						<!-- /22675268216/in-content-6290e61c09eec --><div id='div-gpt-ad-ccfaa985f3-0'></div>		</div>
		</aside>

<p>Haiti is <a href="https://theconversation.com/when-france-extorted-haiti-the-greatest-heist-in-history-137949" target="_blank" rel="noreferrer noopener">still largely crushed by the heavy boot of colonial France</a> more than 200 years after that colonial rule ended. In the 18th century, the enslaved Haitian population had a rebellion and declared independence. And yet <em>they</em> were required to pay reparations to compensate the French colonists for their lost revenues from slavery—a massive burden that lay the foundation for Haitian poverty and underdevelopment to this day.</p>

<p>In California, <a href="https://www.theguardian.com/us-news/2022/jun/01/california-reparations-taskforce-report-african-americans" target="_blank" rel="noreferrer noopener">a new 500-page report produced by the task force on reparations</a> for Black Americans details &#8220;segregation, racial terror, harmful racist neglect&#8221; that has created and perpetuated &#8220;atrocities in nearly every sector of civil society have inflicted harms, which cascade over a lifetime and compound over generations, resulting in the current wealth gap between Black and white Americans.&#8221; Once again, the legacy of slavery long outlived the practice itself.</p>

		<div class="viafoura trending_articles" style="min-height:700px">
			<vf-content-recirculation
				data-viafoura-allowed="1"
				title="Trending Stories"
				limit="5"
				days-published="7"
				trend-window="1"
				sort="comments"
			/>
		</div>
		

<p>Slavery is arguably the simplest and clearest of moral outrages. No excuse of place, time, or culture can justify the inability to see slavery as a grotesque, immoral practice. Any moral philosophy or resource suggesting otherwise instantly renounces any claim to validity.</p>

<p>If the Bible, and indeed Christianity, fails on the question of slavery, then it fails as a whole. It does both.</p>
<aside class="scaip scaip-2    ">		<div class='newspack_global_ad scaip-2'>
						<!-- /22675268216/in-content-6290e61c09eec --><div id='div-gpt-ad-5f457176fd-0'></div>		</div>
		</aside>

<p>It&#8217;s as simple as that.</p>

<p>The idea that God would knowingly use the Bible as the primary source of revelation for his existence and as a moral exemplar is thoroughly problematic if he <em>knew </em>it would be used to justify slavery by countless people over almost 2,000 years.</p>

<p>In skeptical circles, the connection of slavery to scripture has long been acknowledged. But the connection hasn&#8217;t always been a major concern in academia. Arguably, it has been ignored or reasoned away with nary a hand wave. </p>

<p>So how have biblical scholars themselves addressed the topic of slavery?</p>
<aside class="scaip scaip-3    ">		<div class='newspack_global_ad scaip-3'>
						<!-- /22675268216/in-content-6290e61c09eec --><div id='div-gpt-ad-5b6e564dcd-0'></div>		</div>
		</aside>

<h3>What is slavery?</h3>

<p>In the superb <em><a href="https://amzn.to/3kS1Rqp" target="_blank" rel="noreferrer noopener">Slavery, Abolitionism, and the Ethics of Biblical Scholarship</a></em>, the late biblical scholar Hector Avalos defined slavery as </p>

<blockquote class="wp-block-quote"><p><em>a socioeconomic system centering on the use of forced laborers, who are viewed as property or under the control of their superiors for whatever term was determined by their masters or by their society.</em> This definition encompasses modern and ancient situations. Within a broader context, slavery means that human beings could be abducted from their families and be subjected to the most cruel and horrible treatment. Any mercy was completely at the discretion of the master or the broader society to which the master belonged.</p><cite>Hector Avalos, <em>Slavery, Abolitionism, and the Ethics of Biblical Scholarship</em>, p. 7.</cite></blockquote>

<p>Many apologists argue that biblical slavery was <a href="https://onlysky.media/bseidensticker/yes-biblical-slavery-was-the-same-as-american-slavery-2/">a much more benign version of slavery</a> than one might have thought. This is to be expected: the job of apologists is to explain their religion in the best possible light and argue for its moral primacy.</p>

<p>Jim Wallace of <em>Cold Case Christianity</em> does what many apologists do: He changes the word &#8220;slavery&#8221; to &#8220;servitude.&#8221; In “<a href="http://coldcasechristianity.com/2014/four-differences-between-new-testament-servitude-and-new-world-slavery/">Four Differences Between New Testament Servitude and New World Slavery</a>,” he concludes:</p>

<blockquote class="wp-block-quote"><p>While it is clear that the ancient Israelites did possess slaves, it is also clear the reason for their possession, the manner in which they were treated, and the manner in which they could be released was&nbsp;very different from the institution of slavery in more recent times in Europe and America.&nbsp;.&nbsp;.&nbsp;.<strong>&nbsp;</strong>&nbsp;It is unfair to say that the God of the Bible supports the institution of slavery as we understand it in more modern times. That version of slavery had little in common with the version of servitude in Biblical times.</p></blockquote>

<p>OnlySky&#8217;s<em> </em>Bob Seidensticker rightly gave such a conclusion short shrift in <a href="https://onlysky.media/bseidensticker/yes-biblical-slavery-was-the-same-as-american-slavery-2/">his treatment</a> of <a href="https://onlysky.media/bseidensticker/yes-biblical-slavery-was-the-same-as-american-slavery-2-of-2-2/">the subject</a>, concluding:</p>
<aside class="scaip scaip-4    ">		<div class='newspack_global_ad scaip-4'>
						<!-- /22675268216/in-content-6290e61c09eec --><div id='div-gpt-ad-7eeada9d36-0'></div>		</div>
		</aside>

<blockquote class="wp-block-quote"><p>What do we do then? What do we make of this conflict between the obvious wrongness of slavery and the obvious support of slavery in the Bible? Should we just presuppose God and then figure that he has his own good reasons for acting in a way that, in any other situation, you’d call “immoral”? Or should we drop any special pleading and evaluate the Bible as we would any other claimed moral source? I’m certain Wallace wouldn’t take this approach to avoid critique of any other holy book.</p></blockquote>

<figure class="wp-block-pullquote alignright"><blockquote><p>&#8220;[I]t was abandoning or marginalizing biblical argumentation, and shifting to secularized economic, humanitarian, and practical arguments, that made a much greater impact on abolition.&#8221;</p></blockquote></figure>

<p>Our definition here needs to be understood in contrast to the <a href="https://www.un.org/en/about-us/universal-declaration-of-human-rights" target="_blank" rel="noreferrer noopener">United Nations Universal Declaration of Human Rights</a>, Article 4, which states in its entirety, </p>

<blockquote class="wp-block-quote"><p>No one shall be held in slavery or servitude; slavery and the slave trade shall be prohibited in all their forms.</p></blockquote>

<p>That was easy. </p>

<p>I&#8217;m not sure why the Ten Commandments or the Covenant Code in the Bible couldn&#8217;t have said that. It would have saved an awful lot of confusion and&#8230;slavery. The point cannot be overemphasized: That God did not etch &#8220;Slavery is morally bad and is outlawed&#8221; as rule no. 1 on the Ten Commandments is a morally unacceptable omission.</p>

<figure class="wp-block-pullquote alignright"><blockquote><p>That God did not etch &#8220;Slavery is morally bad and is outlawed&#8221; as rule no. 1 on the Ten Commandments is a morally unacceptable omission.</p></blockquote></figure>

<p>Given what we know about how it was used for so long to justify slavery, no further argument against the Bible as moral text is necessary.</p>

<h3>The starting point is wrong</h3>

<p>The key, as Avalos puts it, is that the axiom upon which apologists build their case is problematic and circular:</p>
<aside>					<amp-analytics>
			<script type="application/json">
				{"requests":{"event":"https:\/\/onlysky.media\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cb94","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_377964","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout
				amp-access="popups.id_377964" amp-access-hide 								class="newspack-popup  newspack-inline-popup    "
				role="button"
				tabindex="0"
				style="background-color:#FFFFFF;color:#000"
				id="cb94"
			>
								
<div class="borderr borderr2">
    <div class="wp-block-group has-background newsletter-signup popup-bg popup-bg2">
        <div class="wp-block-group__inner-container">
            <div class="wp-block-columns are-vertically-aligned-center popup-inner ">
                <div class="wp-block-column col-fir" style="flex-basis: 100%; color:#fff">
                    <h3 class="special-header text-color in-color"><strong>LOVE THIS ARTICLE? </strong>Get the Best of <strong>OnlySky</strong> in your inbox each week.</h3>
                   
                    <div class="wp-block-column popup-form pop-btn"><a href="/newsletters/" class="in-btn"><span style="font-size:0.8rem;"></span> <strong class="in-font">SUBSCRIBE</strong></a></div>
                </div>
                
            </div>
        </div>
    </div>
</div>
			</amp-layout>
		</aside>

<blockquote class="wp-block-quote"><p>If one reads almost any book on Christian ethics written by academic biblical scholars, one finds something extremely peculiar: <em>Jesus never does anything wrong</em>&#8230;.</p><p>[M]ost biblical scholars, whether in secular academia or in seminaries, still see Jesus as divine, and not as a human being with faults. Such scholars are still studying Jesus through the confessional lenses of Nicea or Chalcedon rather than through a historical approach we would use with other human beings.</p><cite>Avalos, p.1-2.</cite></blockquote>

<p>Hector Avalos&#8217;s book is a project to see exactly how biblical scholarship has interacted over time with the idea of biblically-endorsed slavery, from slave traders, slave consumers, and slavery advocates using the Bible to defend the terrible idea for 1900 of the last 2000 years. </p>

<p>When Christians claim that abolition was founded upon Christianity and Christian thought, Avalos is rightfully skeptical. His book is fundamentally opposed to this, showing that not only is this claim incorrect (the reasons that abolitionism came about were multi-faceted), but that biblical scholarship and interpretation was itself a <em>primary cause or defense</em> of slavery.</p>

<p>So, given that slavery is oddly very much a feature in the Bible, a book detailing the social and moral diktats of the all-loving OmniGod, how do biblical scholars deal with this?</p>

<h3>An academic vacuum</h3>

<p>In fact, the initial approach to slavery being contained and countenanced in the Bible was to ignore the problem. As R. Norman Whybray, noted biblical scholar, admitted:</p>

<blockquote class="wp-block-quote"><p>The dark side of God is a subject that has received astonishingly little attention from Old Testament scholars. The standard Old Testament theologies, monographs, about the Old Testament doctrine of God, articles about particular passages, even commentaries are almost silent on the matter&#8230;even those that make reference to them have tended to play down such passages or sought to explain them away with a variety of arguments.</p><cite>R. Norman Whybray, &#8216;&#8221;Shall not the judge of the earth do what is just?&#8221; God&#8217;s Oppression of the Innocent in the Old Testament,&#8217; in <em><a href="https://amzn.to/395hCb7" target="_blank" rel="noreferrer noopener">Shall Not the Judge of the Earth do What is Right?</a></em>, Penchansky &amp; Redditt, (2000), p. 1-19.</cite></blockquote>

<p>This is a stark admission. Indeed, Waldemar Janzen&#8217;s <em>Old Testament Ethics: Paradigmatic Approach</em> does not contain a single reference to &#8220;slavery,&#8221; and the authoritative <em>Interpreter&#8217;s Dictionary of the Bible</em> does not even contain an entry for &#8220;slavery&#8221; (though a more recent edition contains a supplement on it).</p>

<p>That said, the most common approach to slavery in biblical scholarship these days is apologetics.</p>

<h3>The apologetic framework</h3>

<p>Secular and atheistic scholars and commentators have been a noisy lot of late and so slavery isn&#8217;t something that can be so easily glossed over, or simply ignored. When we <em>do </em>see it mentioned, there is often the approach of employing (<a href="https://onlysky.media/jpearce/attacking-the-eu-with-double-standards/">something I mentioned recently in a piece on politics</a>) adversative conjunctions. &#8220;Yes, slavery was mentioned in the Bible, <strong>but </strong>look how much better biblical figures treated their slaves!&#8221; It&#8217;s a case of making a descriptive statement about slavery and then mitigating it with a &#8220;however&#8221; or a &#8220;but.&#8221; Here are some examples (my emphasis):</p>

<blockquote class="wp-block-quote"><p>As for the Israelites, they can have foreign slaves in perpetuity&#8230; <strong>However</strong>, we should recall that even the Covenant Code prescribes the immediate liberation of male and female slaves if their master puts out an eye or breaks a tooth (Ex 21:26f)&#8230; It is clear that the protection of slaves that the Torah seeks to assure is very inadequate, <strong>but on the whole</strong> Jewish law was much in advance of other legislation in antiquity.</p><cite>Leon Epsztein, <em><a href="https://amzn.to/37vJR2g" target="_blank" rel="noreferrer noopener">Social Justice in the Ancient Near East and the People of the Bible</a></em>, (1986), p. 122-23.</cite></blockquote>

<blockquote class="wp-block-quote"><p>[T]his denial of the right of possession of man by man in perpetuity is as yet restricted to Hebrews only&#8230;<strong>but </strong>it is a step which no other religion had taken before.</p><cite>Isaac Mendelsohn, <em>Slavery in the Ancient Near East</em>, (1949), p. 123.</cite></blockquote>

<blockquote class="wp-block-quote"><p><strong>[I]n spite of</strong> the slurs, insults, and denigrating remarks that are heaped upon the Canaanites in Biblical and Rabbinic literature, there is no explicit or implicit denial of their human dignity and their equality with Israelites as human beings.</p><cite>Ephraim Isaac, &#8216;Genesis, Judaism, and the &#8220;Sons of Ham&#8221;&#8216; in <em><a href="https://amzn.to/3KU6YB8" target="_blank" rel="noreferrer noopener">Slaves &amp; Slavery in Muslim Africa</a></em>, John Ralph Willis, (1985), p. 89-79.</cite></blockquote>

<p>These quotes leave me shaking my head. Surely, biblical commands to kill and enslave Canaanites is a rather explicit &#8220;denial of their human dignity and their equality with Israelites as human beings&#8221;! I have no idea what Bible John Ralph Wallis of the quote above was reading, but it is certainly a different one to mine.</p>

<p>This &#8220;yeah, but&#8230;&#8221; approach stretches to the New Testament analyses, too (my bold):</p>

<blockquote class="wp-block-quote"><p>[I]n all this material, we find Paul treating all members of the family, including the children and slaves, as moral agents responsible for their own behavior. <strong>This is remarkable in comparison</strong> with other ethical literature of the day, which treated women, children, and slaves as property or objects to be managed rather than as subjects to be related to.</p><cite>Ben Witherington III, &#8220;Was Paul a Pro-Slavery Chauvinist? Making Sense of Paul&#8217;s Seemingly Mixed Moral Messages,&#8221; <em>BR</em> 20, no. 2 (2004), p. 44.</cite></blockquote>

<p>It is as if the apologist&#8217;s goal is to sit down and explicitly answer, &#8220;How can I make Jesus or God come out of this looking as good as possible?&#8221; Here, we refer back to the circularity of their axiom, as mentioned earlier. If God or Jesus as portrayed in the Bible has to be perfect, then any interpretation of the Bible <em>must </em>conclude that God and Jesus are perfect. </p>

<p>This makes the whole enterprise of biblical scholarship corrupt. It is merely spin-doctoring. </p>
<aside>					<amp-analytics>
			<script type="application/json">
				{"requests":{"event":"https:\/\/onlysky.media\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c246","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_356624","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout
				amp-access="popups.id_356624" amp-access-hide 								class="newspack-popup  newspack-inline-popup   newspack-lightbox-no-border "
				role="button"
				tabindex="0"
				style="background-color:#FFFFFF;color:#000"
				id="c246"
			>
								
<div class="wp-container-7 wp-block-columns are-vertically-aligned-center member-promo-1 news_popup_post has-background" style="background-color:#f5f3ef">
<div class="wp-container-5 wp-block-column is-vertically-aligned-center" style="flex-basis:50%">
<div style="height:1px" aria-hidden="true" class="wp-block-spacer"></div>



<h4 class="member-promo-hl-1 has-primary-color has-text-color" id="help-support-the">HELP SUPPORT THE</h4>



<h1 class="member-promo-hl-2 movement-inline" id="movement" style="font-size:50px">Movement</h1>



<p class="member-promo-hl-3">And bring secular storytelling to everyone.</p>



<p class="member-promo-hl-4 has-dark-gray-color has-text-color has-small-font-size">Your financial support helps us to inspire over 85 million Americans living without religion through original storytelling and a community of curious individuals</p>



<div class="wp-container-4 wp-block-buttons">
<div class="wp-block-button is-style-fill"><a class="wp-block-button__link has-white-color has-primary-background-color has-text-color has-background" href="https://onlysky.media/support-onlysky/">Support OnlySky ➛</a></div>
</div>



<div style="height:15px" aria-hidden="true" class="wp-block-spacer"></div>
</div>



<div class="wp-container-6 wp-block-column is-vertically-aligned-center" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;flex-basis:50%">
<figure class="wp-block-image size-full is-resized"><img src="https://i0.wp.com/onlysky.media/wp-content/uploads/2021/12/OS-collage-3-1.jpg?resize=358%2C368&#038;ssl=1" alt class="wp-image-358939 jetpack-lazy-image" width="358" height="368" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/onlysky.media/wp-content/uploads/2021/12/OS-collage-3-1.jpg?resize=358%2C368&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/onlysky.media/wp-content/uploads/2021/12/OS-collage-3-1.jpg?resize=358%2C368&#038;ssl=1" alt="" class="wp-image-358939" width="358" height="368" data-recalc-dims="1" /></noscript></figure>
</div>
</div>
			</amp-layout>
		</aside>

<h3>So what gave rise to abolitionism?</h3>

<p>Given the aforementioned approach, it is no surprise that apologists and Christians in general <a href="https://onlysky.media/alee/did-christianity-abolish-slavery/">look at abolition and only see in it that Christians and Christianity were responsible</a>. However, to say that Christianity is responsible for the abolition of slavery—even if this were true—is always (for the Christian) to ignore that Christianity was largely responsible for it in the first place, or at least for serving as its most powerful justification.</p>

<p>The analogy would be for Harry to congratulate himself for having the moral pedigree of saving Jimmy from drowning by pulling him out of the river. But the reality is that Harry threw Jimmy in the river in the first place and then held his head down. Or, to be even more accurate, created the river and the concept of drowning.</p>

<p>With that understanding, it&#8217;s a bit much to see Harry patting himself on the back for a moral job well done.</p>

<p>Nowadays, different theories are presented for the arrival of abolitionist thinking and abolition as a movement. These include economic theories (such as what Eric Williams espoused in <em><a href="https://amzn.to/3yD73a3" target="_blank" rel="noreferrer noopener">Capitalism and Slavery</a></em>), the evolution of Enlightenment thinking, the change in British political culture, and so on. For example, as scholar David B. Davis stated:</p>

<blockquote class="wp-block-quote"><p>I would still maintain that hostility to slavery, largely religious and philosophical in origin, had little chance of having any practical effect until it became incorporated into the political culture of the British governing elite. </p><cite>David B. Davis, &#8220;The Perils of Doing History by Ahistorical Abstraction: A Reply to Thomas L. Haskell&#8217;s A<a href="https://www.amazon.com/Antislavery-Debate-Capitalism-Abolitionism-Interpretation/dp/0520077792/ref=sr_1_1?crid=UB9NEB0YF073&amp;keywords=The+Antislavery+Debate%3A+Capitalism+as+a+Problem+in+Historical+Interpretation&amp;qid=1652013120&amp;sprefix=the+antislavery+debaate+capitalism+as+a+problem+in+historical+interpretation%2Caps%2C175&amp;sr=8-1" target="_blank" rel="noreferrer noopener">HR Forum Reply,&#8221; in <em>The Antislavery Debate: Capitalism as a Problem in Historical Interpretation</em>,</a> Thomas Bender, 1992, p. 308.</cite></blockquote>

<p>Invariably, the answer will be nuanced and might well entail a Christian theological variable as a contributing factor. Christians see it as not <em>a</em> <em>variable</em> but <em>the reason</em>—and the question, for Avalos in his book in particular, is whether these Christians are justified.</p>

<figure class="wp-block-pullquote alignright"><blockquote><p>The idea that God would knowingly use the Bible as the primary source of revelation for his existence and as a moral exemplar is thoroughly problematic if he <em>knew </em>it would be used to justify slavery by countless people over almost 2000 years.</p></blockquote></figure>

<p>The problem for believers is that they have historically used the Bible to defend slavery, and for a very long time. Moreover, they were arguably more justified in doing so than abolitionists were in using the Bible to justify abolition. As scholar J. Albert Harrill admitted in the supplemental article on slavery in the <em><a href="https://amzn.to/3MW00Nt" target="_blank" rel="noreferrer noopener">New Interpreter&#8217;s Dictionary of the Bible</a></em>:</p>

<blockquote class="wp-block-quote"><p>In the late 19th century conflict over the Bible and slavery, American abolitionists, many of whom were Christian evangelicals, ransacked Scripture for texts condemning slavery, but found few. As a consequence, they developed new hermeneutical strategies to read the Bible to counter &#8216;plain sense&#8217; (literalist) reading of proslavery theology&#8230; Most embarrassing for today&#8217;s readers of the Bible, the proslavery clergymen were holding the more defensible position from the perspective of historical criticism. The passages in the Bible about slavery signal the acceptance of an ancient model of civilization for which the patriarchy and subjugation were not merely desirable but essential.</p><cite>Harrill&#8217;s &#8220;Slavery&#8221; entry, p. 307.</cite></blockquote>

<p>If you are to take anything away from this article, take that. The modern apologists&#8217; penchant for reinterpreting the Bible to defend their enlightened moral evaluation of the abhorrence of slavery is a tough gig. They have their work cut out to make the Bible mean something it clearly was not intended to mean.</p>

<p>Many readers will be aware of <a href="https://en.wikipedia.org/wiki/Rodney_Stark" target="_blank" rel="noreferrer noopener">sociologist Rodney Stark</a>, who has written many times on the development of Christianity. Avalos says of him:</p>

<blockquote class="wp-block-quote"><p>Rodney Stark&#8217;s impressive publishing record in the study of American religion has catapulted him into being a spokesperson in areas of history in which he has done very little primary research.</p><cite>Avalos, p. 11.</cite></blockquote>

<p>Stark has very facile conclusions that appear nothing more than the wishful thinking of Christian apologetics:</p>

<blockquote class="wp-block-quote"><p>Just as science arose only once, so, too, did effective moral opposition to slavery. Christian theology was essential to both&#8230;.</p><p>Slavery did not die of its own inefficiency and emancipation was not a capitalist ploy&#8230; Moral fervor is the fundamental topic of this entire book; the potent capacity of monotheism, and especially Christianity, to activate extraordinary episodes that have shaped Western Civilization.</p><cite>Rodney Stark, <em><a href="https://amzn.to/3KZWz6N" target="_blank" rel="noreferrer noopener">For the Glory of God: How Monotheism Led to Reformations, Science, Witch-Hunts and the End of Slavery</a></em>, p. 291, 365. </cite></blockquote>

<p>Look no further than the title of his book to understand his motivations. Dinesh D&#8217;Souza is another example (in <em>What&#8217;s So Great About Christianity</em>) in a long line of Christians arguing and glorifying how wonderful Christianity is and how abolition was a direct result of Christian thinking and theology.</p>

<h3>1900 years of Christian defense of slavery</h3>

<p>But nothing that such apologists say can possibly overturn the very real evidence of almost 2000 years of Christian defense of slavery. As an example here, proslavery clergyman Fred A. Ross (1796-1883) attacks the way in which an <em>abolitionist </em>minister (Albert Barnes) was using and abusing the Bible to reach his <em>abolitionist </em>conclusions:</p>

<blockquote class="wp-block-quote"><p>You get nothing by torturing the English version. People understand English. Nay, you get little by applying the rack of Hebrew and Greek; even before a tribunal of men like you, who proclaim that Moses, in Hebrew, and Paul, in Greek, must condemn slavery because &#8216;it is in violation of the first sentiments of the Declaration of Independence&#8217;. You find it difficult to persuade men that Moses and Paul were moved by the Holy Ghost to sanction the philosophy of Thomas Jefferson!</p><cite>Fred A. Ross, <em>Slavery Ordained of God</em>, (1969 [1859]), p. 97.</cite></blockquote>

<p>This is powerful stuff, where Ross is accusing abolitionists of retrojecting Enlightenment thinking into the intentions and meaning of the words of biblical characters and authors.</p>

<p>Former slave Frederick Douglass, ruminated on the causality of abolition himself:</p>

<blockquote class="wp-block-quote"><p>It may not be a useless speculation to inquire when[ce] comes the disposition or suggestion of reform; whence that irresistible power that impels men to brave all the hardships and dangers in pioneering an unpopular cause? Has it a natural or a celestial origin? Is it human or is it divine, or is it both?</p><cite>Frederick Douglass, from Blassingame &amp; MvKivigan (eds.) <em>The frederick Douglass Papers</em>, Series One, V, p. 137.</cite></blockquote>

<p>It seems that the modern desire to whitewash the Bible to clean it of its moral muck and murk is to ignore the strong tradition of muck-raking over the preceding millennia.</p>

<h3>A conclusion of sorts</h3>

<p>In his book, Hector Avalos seeks to show three things:</p>

<ol><li>Biblical scholarship serves as an apology for unethical views, of which slavery is one of the foremost examples.</li><li>Biblical ethics and theology has generally delayed abolition and progress toward freedom. </li><li>Credit given to the Bible for such progressive advances is usually the result of arbitrary exegesis, reinterpretation, and the abandonment of biblical principles.</li></ol>

<p>As Avalos concludes in the introduction to his book:</p>

<blockquote class="wp-block-quote"><p>While there are instances where reliance on the Bible can be credited with ethical advance, this study will confirm that the Bible presents such contradictory and ambiguous notions of ethics that oposing positions could easily justify almost anythign relying on it. In fact, it demonstrates that it was abandoning or marginalizing biblical argumentation, and shifting to secularized economic, humanitarian, and practical arguments, that made a much greater impact on abolition.</p><cite>Avalos, p.18-19.</cite></blockquote>

<p>Modern academics who work so hard to let the Bible—and God—off the hook and perpetuate the myth that Christianity is a wonderful theological edifice that was used to shelter freed slaves. While it may have become that, the building originally served as the very slave market itself.</p>

<p>It&#8217;s bad enough that the most important and influential book in the world&#8217;s history contains and countenances slavery. But it&#8217;s worse that those held under the book&#8217;s spell have minimized and justified its existence. And it&#8217;s <em>utterly</em> inexcusable that they still do.</p>

<p>The sooner Christians realize this, the sooner they will realize that their holy book is not the sacrosanct origin of moral revelation they think it is, and the sooner they can throw off the shackles of their own bondage to an outdated and indefensible religion.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related Posts</em></h3>
</div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://onlysky.media/tag/slavery/" rel="tag">slavery</a></span>	</footer><!-- .entry-footer -->

	
			<div class="author-bio">
				<img data-perfmatters-preload="3" alt src="https://onlysky.media/wp-content/uploads/2021/12/Pearce-3-80x80.jpg" class="avatar avatar-80 photo jetpack-lazy-image" height="80" width="80" data-lazy-srcset="https://onlysky.media/wp-content/uploads/2021/12/Pearce-3-160x160.jpg 2x" data-lazy-src="https://onlysky.media/wp-content/uploads/2021/12/Pearce-3-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-perfmatters-preload="4" alt='' src='https://onlysky.media/wp-content/uploads/2021/12/Pearce-3-80x80.jpg' srcset='https://onlysky.media/wp-content/uploads/2021/12/Pearce-3-160x160.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Jonathan MS Pearce							</h2>

															<div class="author-meta">
																			<a class="author-email" href="mailto:johnnyp_@hotmail.com">
											<svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 14H4V8l8 5 8-5v10zm-8-7L4 6h16l-8 5z" /></svg>											johnnyp_@hotmail.com										</a>
																										</div><!-- .author-meta -->
							
						</div>
					</div><!-- .author-bio-header -->

											<p>
							A TIPPLING PHILOSOPHER

Jonathan MS Pearce is a philosopher, author, columnist, and public speaker with an interest in writing about almost anything, from skepticism to science, politics, and morality,...							<a class="author-link" href="https://onlysky.media/author/jpearce/" rel="author">
							More by Jonathan MS Pearce							</a>
						</p>
					
				</div><!-- .author-bio-text -->

			</div><!-- .author-bio -->
		
</article><!-- #post-${ID} -->

	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://onlysky.media/jhmckenna/dr-jordan-peterson-un-artful-dodger-extraordinaire/" rel="prev"><span class="meta-nav">Previous</span> <span class="post-title">Dr. Jordan Peterson, un-artful dodger extraordinaire</span></a></div><div class="nav-next"><a href="https://onlysky.media/onlyskymedia/key-step-in-return-to-the-moon-completes-certification/" rel="next"><span class="meta-nav">Next</span> <span class="post-title">Key hurdle cleared in our return to the moon</span></a></div></div>
	</nav>		<div class="viafoura viafoura_comments" id="viafoura_comment_section" style="min-height:540px">
			<vf-conversations data-viafoura-allowed="1"></vf-conversations>
		</div>
						</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area">
			<div class='newspack_global_ad sidebar_sidebar-1 sidebar_sidebar-1-before hook-before stick-to-top'>
						<!-- /22675268216/wideskyscraper --><div id='div-gpt-ad-95e9911661-0'></div>		</div>
		<section id="text-25" class="widget widget_text">			<div class="textwidget"><h3 class="special-header"><strong>Popular</strong> Stories</h3>
</div>
		</section><section id="top-posts-3" class="widget widget_top-posts"><ul class='widgets-list-layout no-grav'>
<li><a href="https://onlysky.media/hemant-mehta/evangelists-son-found-guilty-for-leaving-flowers-on-dead-fiancees-grave/" title="Evangelist&#039;s son found guilty for leaving flowers on fiancée&#039;s grave" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/02/WinchesterHagans.png?fit=1200%2C666&#038;ssl=1&#038;resize=40%2C40" alt="Evangelist&#039;s son found guilty for leaving flowers on fiancée&#039;s grave" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://onlysky.media/hemant-mehta/evangelists-son-found-guilty-for-leaving-flowers-on-dead-fiancees-grave/" title="Evangelist&#039;s son found guilty for leaving flowers on fiancée&#039;s grave" class="bump-view" data-bump-view="tp">Evangelist&#039;s son found guilty for leaving flowers on fiancée&#039;s grave</a>
							</div>
							</li><li><a href="https://onlysky.media/hemant-mehta/boston-man-arrested-for-trying-to-burn-down-the-satanic-temples-headquarters/" title="Boston man arrested for trying to burn down The Satanic Temple headquarters" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/06/BostonGodArsonSatanist.png?fit=1200%2C667&#038;ssl=1&#038;resize=40%2C40" alt="Boston man arrested for trying to burn down The Satanic Temple headquarters" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://onlysky.media/hemant-mehta/boston-man-arrested-for-trying-to-burn-down-the-satanic-temples-headquarters/" title="Boston man arrested for trying to burn down The Satanic Temple headquarters" class="bump-view" data-bump-view="tp">Boston man arrested for trying to burn down The Satanic Temple headquarters</a>
							</div>
							</li><li><a href="https://onlysky.media/hemant-mehta/christian-hate-preacher-calls-for-the-execution-of-every-single-homosexual/" title="Christian hate-preacher calls for the execution of &#039;every single homosexual&#039;" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/06/DillonAwesStedfast.png?fit=1200%2C678&#038;ssl=1&#038;resize=40%2C40" alt="Christian hate-preacher calls for the execution of &#039;every single homosexual&#039;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://onlysky.media/hemant-mehta/christian-hate-preacher-calls-for-the-execution-of-every-single-homosexual/" title="Christian hate-preacher calls for the execution of &#039;every single homosexual&#039;" class="bump-view" data-bump-view="tp">Christian hate-preacher calls for the execution of &#039;every single homosexual&#039;</a>
							</div>
							</li></ul>
</section><section id="text-42" class="widget widget_text">			<div class="textwidget"><h3 class="special-header"><strong>Related</strong> Posts</h3>
</div>
		</section><section id="author_recent_posts-3" class="widget widget_author_recent_posts"><h2 class="widget-title accent-header"><span>Related Posts</span></h2>                <ul class="author_post">
					                        <li>
							                                <div class="author_left" style="width:300px;height:200px;">
									                                        <a href="https://onlysky.media/jpearce/jordan-peterson-you-tube-interview/">
											<img width="300" height="169" src="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/06/jordan-peterson.jpg?fit=300%2C169&amp;ssl=1" class="attachment-300x200 size-300x200 wp-post-image jetpack-lazy-image" alt="Hey, Jordan Peterson: You&#039;re going to need a bigger shovel. | Illustration of Jordan Peterson" loading="lazy" data-lazy-srcset="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/06/jordan-peterson.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/06/jordan-peterson.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/06/jordan-peterson.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/06/jordan-peterson.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/06/jordan-peterson.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/06/jordan-peterson.jpg?resize=706%2C397&amp;ssl=1 706w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/06/jordan-peterson.jpg?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
									                                </div>
							                            <div class="author_right">
                                <a href="https://onlysky.media/jpearce/jordan-peterson-you-tube-interview/">
									Jordan Peterson speaks—and we&#8217;re gonna need a bigger shovel                                </a>
								                            </div>
                        </li>
					                        <li>
							                                <div class="author_left" style="width:300px;height:200px;">
									                                        <a href="https://onlysky.media/jpearce/rabbit-hutches-size-and-danger-of-the-universe/">
											<img width="250" height="200" src="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/06/rabbit-hutch-existence-god-scaled.jpg?fit=250%2C200&amp;ssl=1" class="attachment-300x200 size-300x200 wp-post-image jetpack-lazy-image" alt="What do rabbit hutches have to do with the size and danger of the universe? | rabbit in a hole" loading="lazy" data-lazy-srcset="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/06/rabbit-hutch-existence-god-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/06/rabbit-hutch-existence-god-scaled.jpg?resize=300%2C240&amp;ssl=1 300w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/06/rabbit-hutch-existence-god-scaled.jpg?resize=1024%2C819&amp;ssl=1 1024w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/06/rabbit-hutch-existence-god-scaled.jpg?resize=768%2C614&amp;ssl=1 768w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/06/rabbit-hutch-existence-god-scaled.jpg?resize=1536%2C1229&amp;ssl=1 1536w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/06/rabbit-hutch-existence-god-scaled.jpg?resize=2048%2C1638&amp;ssl=1 2048w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/06/rabbit-hutch-existence-god-scaled.jpg?resize=1200%2C960&amp;ssl=1 1200w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/06/rabbit-hutch-existence-god-scaled.jpg?resize=1568%2C1254&amp;ssl=1 1568w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/06/rabbit-hutch-existence-god-scaled.jpg?resize=400%2C320&amp;ssl=1 400w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/06/rabbit-hutch-existence-god-scaled.jpg?resize=706%2C565&amp;ssl=1 706w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/06/rabbit-hutch-existence-god-scaled.jpg?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/06/rabbit-hutch-existence-god-scaled.jpg?fit=250%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
									                                </div>
							                            <div class="author_right">
                                <a href="https://onlysky.media/jpearce/rabbit-hutches-size-and-danger-of-the-universe/">
									What the heck do rabbit hutches have to do with size and danger of the universe?                                </a>
								                            </div>
                        </li>
					                        <li>
							                                <div class="author_left" style="width:300px;height:200px;">
									                                        <a href="https://onlysky.media/jpearce/does-the-prodigal-son-parable-contradict-christian-teaching/">
											<img width="300" height="200" src="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/06/prodigal-son-scaled.jpg?fit=300%2C200&amp;ssl=1" class="attachment-300x200 size-300x200 wp-post-image jetpack-lazy-image" alt="Does the “Prodigal Son” parable contradict Christian teaching? | Man walking down street" loading="lazy" data-lazy-srcset="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/06/prodigal-son-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/06/prodigal-son-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/06/prodigal-son-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/06/prodigal-son-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/06/prodigal-son-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/06/prodigal-son-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/06/prodigal-son-scaled.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/06/prodigal-son-scaled.jpg?resize=1568%2C1045&amp;ssl=1 1568w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/06/prodigal-son-scaled.jpg?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/06/prodigal-son-scaled.jpg?resize=706%2C471&amp;ssl=1 706w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/06/prodigal-son-scaled.jpg?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/06/prodigal-son-scaled.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
									                                </div>
							                            <div class="author_right">
                                <a href="https://onlysky.media/jpearce/does-the-prodigal-son-parable-contradict-christian-teaching/">
									Does the Prodigal Son parable contradict Christian teaching?                                </a>
								                            </div>
                        </li>
					                </ul>
				</section><section id="text-39" class="widget widget_text">			<div class="textwidget"><div class="adsforsidebar"></div>
<p>&nbsp;</p>
<div></div>
<div></div>
<p>&nbsp;</p>
</div>
		</section>		<div class='newspack_global_ad sidebar_sidebar-1 sidebar_sidebar-1-after hook-after stick-to-top'>
						<!-- /22675268216/wideskyscraper --><div id='div-gpt-ad-a47a08d131-0'></div>		</div>
				<div class="viafoura follow_icons">
			<h3 class="special-header">Follow <strong>Topics</strong></h3>
							<span class="viafoura follow_icon">
					slavery					<vf-topic-follow
						topic-id="slavery"
						topic-name="slavery"
						topic-type="topic"
						show-count="true"
						minimum-count="0"
						data-viafoura-allowed="1"
					></vf-topic-follow>
				</span>
					</div>
		</aside><!-- #secondary -->

		</main><!-- #main -->
	</section><!-- #primary -->


	
			<div class='newspack_global_ad sticky'>
							<button class='newspack_sticky_ad__close'></button>
						<!-- /22675268216/sticky_footer-6290e5f18b771 --><div id='div-gpt-ad-d15e48faf1-0'></div>		</div>
		
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
			
		<style>
		.site-header .custom-logo {
			height: 156px;
			max-height: 204px;
			max-width: 600px;
			width: 596px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 175px;
				max-height: 46px;
			}
		}

		@media (min-width: 782px) {
			.h-stk:not(.h-sub) .site-header .custom-logo {
				max-height: 90px;
				max-width: 344px;
			}

			.h-sub .site-header .custom-logo {
				max-width: 200px;
				max-height: 52px;
			}
		}

		@media (max-width: 1199px) and (min-width: 782px) {
			.h-stk.h-cl:not(.h-sub) .site-header .custom-logo {
				max-width: 100%;
				width: auto;
			}
		}

		</style><a href="https://onlysky.media/" class="custom-logo-link" rel="home"><img data-perfmatters-preload="2" width="780" height="204" src="https://onlysky.media/wp-content/uploads/2021/10/only-sky-logo-1.svg" class="custom-logo jetpack-lazy-image" alt="OnlySky Media" data-lazy-src="https://onlysky.media/wp-content/uploads/2021/10/only-sky-logo-1.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-nav-2" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-343154"><a target="_blank" rel="noopener" href="https://facebook.com/OnlySkyMedia"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-343152"><a target="_blank" rel="noopener" href="https://instagram.com/OnlySkyMedia"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-343151"><a target="_blank" rel="noopener" href="https://twitter.com/OnlySkyMedia"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="text-20" class="widget widget_text">			<div class="textwidget"><h3>One World, One Life</h3>
</div>
		</section><section id="text-15" class="widget widget_text">			<div class="textwidget"><ul>
<li><a href="https://onlysky.media/the-moment/">News</a></li>
<li><a href="https://onlysky.media/human-story/">Culture</a></li>
<li><a href="https://onlysky.media/the-creators/">Arts</a></li>
<li><a href="https://onlysky.media/only-joking/">Comedy</a></li>
<li><a href="https://onlysky.media/sci-curious/">Science</a></li>
<li><a href="https://onlysky.media/deep-dive/">Deep Dive</a></li>
<li><a href="https://onlysky.media/by-the-numbers/">Research</a></li>
<li><a href="https://onlysky.media/podcasts/humanstory/">Podcasts</a></li>
</ul>
<ul>
<li><a href="https://www.facebook.com/OnlySkyMedia" target="_blank" rel="noopener"><span class="screen-reader-text">Facebook </span> <img loading="lazy" role="img" src="https://onlysky.media/wp-content/uploads/2021/10/facebook-icon.svg" alt width="24" height="24" data-lazy-src="https://onlysky.media/wp-content/uploads/2021/10/facebook-icon.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" role="img" src="https://onlysky.media/wp-content/uploads/2021/10/facebook-icon.svg" alt="" width="24" height="24" /></noscript></a></li>
<li><a href="https://www.instagram.com/OnlySkyMedia/" target="_blank" rel="noopener"><span class="screen-reader-text">Instagram</span> <img loading="lazy" role="img" src="https://onlysky.media/wp-content/uploads/2021/10/instagram-icon.svg" alt width="24" height="24" data-lazy-src="https://onlysky.media/wp-content/uploads/2021/10/instagram-icon.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" role="img" src="https://onlysky.media/wp-content/uploads/2021/10/instagram-icon.svg" alt="" width="24" height="24" /></noscript></a></li>
<li><a href="https://twitter.com/OnlySkyMedia" target="_blank" rel="noopener"><span class="screen-reader-text">Twitter</span> <img loading="lazy" role="img" src="https://onlysky.media/wp-content/uploads/2021/10/twitter-icon.svg" alt width="24" height="24" data-lazy-src="https://onlysky.media/wp-content/uploads/2021/10/twitter-icon.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" role="img" src="https://onlysky.media/wp-content/uploads/2021/10/twitter-icon.svg" alt="" width="24" height="24" /></noscript></a></li>
</ul>
<ul>
<li><a href="/terms-of-service/">Terms of service</a></li>
<li><a href="/community-features/">Community</a></li>
<li><a href="/ethics/">Ethics</a></li>
<li><a href="/advertise-with-us/">Advertise</a></li>
<li><a href="/press/">Media</a></li>
<li><a href="/about-us/#careers">Careers</a></li>
<li><a href="https://help.onlysky.media/">Help</a></li>
</ul>
</div>
		</section><section id="text-16" class="widget widget_text">			<div class="textwidget"><ul>
<li><a href="https://onlysky.media/support-onlysky/">Support OnlySky</a></li>
<li><a href="/newsletters/">Newsletters</a></li>
<li><a href="https://onlysky.media/community-inspired/">Community Inspired</a></li>
<li><a href="/submissions/">Submissions</a></li>
<li><a href="/about-us/">About Us</a></li>
</ul>
</div>
		</section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">&copy; 2022 OnlySky Media LLC. All Rights Reserved.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://onlysky.media/privacy-policy/">Privacy Policy</a>			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

	<script data-viafoura-allowed="1" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
		if ( 'undefined' === typeof navigator.serviceWorker ) {
			console.log( "###### No service worker interface found" );
		} else {
			navigator.serviceWorker.getRegistrations().then( function( registrations ) {
				console.log( "##### Removing old service workers" );
				for( let registration of registrations ) {
					registration.unregister();
				} 
			} );
		}
	</script>
			<script data-amp-plus-allowed type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
			( function() {
				window.pbjs = window.pbjs || { que: [] };
				window.googletag = window.googletag || { cmd: [] };
				googletag.cmd.push( function() {
					googletag.pubads().disableInitialLoad();
				} );
				var config = {"debug":false,"priceGranularity":{"buckets":[{"precision":2,"increment":0.01,"max":0.6},{"precision":2,"increment":0.05,"max":5},{"precision":2,"increment":0.1,"max":10},{"precision":2,"increment":0.5,"max":20}]},"bidderTimeout":1000,"userSync":{"enabled":true},"realtimeData":{"dataProvider":[{"name":"medianet","params":{"cid":"8CUO5VLN3"}}]}};
				var adUnits = [{"code":"div-gpt-ad-ccfaa985f3-0","mediaTypes":{"banner":{"sizes":[[300,250],[320,50],[728,90]]}},"bids":[{"bidder":"medianet","params":{"cid":"8CUO5VLN3","crid":"283628118"}}]},{"code":"div-gpt-ad-5f457176fd-0","mediaTypes":{"banner":{"sizes":[[300,250],[320,50],[728,90]]}},"bids":[{"bidder":"medianet","params":{"cid":"8CUO5VLN3","crid":"283628118"}}]},{"code":"div-gpt-ad-7eeada9d36-0","mediaTypes":{"banner":{"sizes":[[300,250],[320,50],[728,90]]}},"bids":[{"bidder":"medianet","params":{"cid":"8CUO5VLN3","crid":"283628118"}}]},{"code":"div-gpt-ad-95e9911661-0","mediaTypes":{"banner":{"sizes":[[160,600],[300,250],[300,600]]}},"bids":[{"bidder":"medianet","params":{"cid":"8CUO5VLN3","crid":"335283394"}}]},{"code":"div-gpt-ad-a47a08d131-0","mediaTypes":{"banner":{"sizes":[[160,600],[300,250],[300,600]]}},"bids":[{"bidder":"medianet","params":{"cid":"8CUO5VLN3","crid":"466225419"}}]},{"code":"div-gpt-ad-d15e48faf1-0","mediaTypes":{"banner":{"sizes":[[320,50]]}},"bids":[{"bidder":"medianet","params":{"cid":"8CUO5VLN3","crid":"953415391"}}]}];
				pbjs.que.push( function() {
					pbjs.setConfig( config );
					pbjs.addAdUnits( adUnits );
					pbjs.requestBids( {
						timeout: config.bidderTimeout,
						bidsBackHandler: initAdserver,
					} );
									} );
				function initAdserver() {
					if ( pbjs.initAdserverSet ) return;
					pbjs.initAdserverSet = true;
					googletag.cmd.push( function() {
						pbjs.setTargetingForGPTAsync && pbjs.setTargetingForGPTAsync();
						googletag.pubads().refresh();
					} );
				}
				// In case pbjs doesnt load, try again after the failsafe timeout of 3000ms.
				setTimeout( initAdserver, 3000 );
			} )();
		</script>
				<script data-amp-plus-allowed type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">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</script>
					<amp-analytics
				type="gtag"
				config="https://onlysky.media/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=382737&amp;custom_dimensions=[{&quot;role&quot;:&quot;category&quot;,&quot;option&quot;:{&quot;value&quot;:&quot;category&quot;,&quot;label&quot;:&quot;Category&quot;},&quot;gaID&quot;:&quot;ga:dimension2&quot;},{&quot;role&quot;:&quot;author&quot;,&quot;option&quot;:{&quot;value&quot;:&quot;author&quot;,&quot;label&quot;:&quot;Author&quot;},&quot;gaID&quot;:&quot;ga:dimension1&quot;},{&quot;role&quot;:&quot;word_count&quot;,&quot;option&quot;:{&quot;value&quot;:&quot;word_count&quot;,&quot;label&quot;:&quot;Word count&quot;},&quot;gaID&quot;:&quot;ga:dimension3&quot;},{&quot;role&quot;:&quot;publish_date&quot;,&quot;option&quot;:{&quot;value&quot;:&quot;publish_date&quot;,&quot;label&quot;:&quot;Publish date&quot;},&quot;gaID&quot;:&quot;ga:dimension4&quot;}]&amp;custom_dimensions_existing_values={&quot;dimension2&quot;:&quot;religion&quot;,&quot;dimension1&quot;:&quot;Jonathan MS Pearce&quot;,&quot;dimension3&quot;:3204,&quot;dimension4&quot;:&quot;2022-06-13 07:19&quot;}"
			></amp-analytics>
		<script data-viafoura-allowed="1" type="pmdelayedscript" defer src="//cdn.viafoura.net/vf-v2.js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>		<script data-viafoura-allowed="1" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
			window.vfQ = window.vfQ || [];
			window.vfQ.push( function() {
				window.vf.$prepublish( ( channel, event, ...args ) => {
					if (channel === 'authentication' && event === 'needed' && args[0]['action'] !== "tray_profile_click" && args[0]['action'] !== "tray_community_click") {
						document.location = '/my-account';
						return false;
					} else if (channel === 'authentication' && event === 'logout' ) {
						window.viafoura.session.logout();
						document.location = 'https://onlysky.media/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fonlysky.media%2Fjpearce%2Fexcusing-the-inexcusable%2F&amp;_wpnonce=86ef71604b'
						return false;
					} else if (channel === 'tray-tab' && event === 'change' && ( args[0] === "vf-profile" || args[0] === "vf-community" ) ) {
						setTimeout(function(){
							var panels = document.querySelector( 'div.vf-account[data-view-name="vf-profile"],div.vf-account[data-view-name="vf-community"]' )
							if ( panels ) {
								panels.innerHTML = '<span class="viafoura panel-login-button"><a  class="vf-button is-cta is-accent-color" href="/my-account" style="width:90%;margin-top:2em">Login</button></span>';
							}
						}, 1);
						return { channel, event, args };
					} else {
						return { channel, event, args };
					}
				} );
			} );

			// Only show comment count icon on posts with comments.
			var comment_count_els = document.querySelectorAll( '.viafoura.comment_count' );
			for ( var i = 0; i < comment_count_els.length; ++i ) {
				comment_count_els[i].hidden = true;
			}
			window.vfQ.push( function() {
				setInterval( function() {
					var comment_count_els = document.querySelectorAll( '.viafoura.comment_count' );
					for ( var i = 0; i < comment_count_els.length; ++i ) {
						if ( comment_count_els[i].querySelector( '.vf-comments-count' ) ) {
							comment_count_els[i].hidden = false;
						}
					}
				}, 500 );
			} );

							window.vfQ.push( function() {
					setInterval( function(){
						window.viafoura.session.logout();
					}, 2000 );
				} );
					</script>
				<div class="viafoura notification_icon">
		 	<vf-tray-trigger floating="true" data-viafoura-allowed="1"></vf-tray-trigger>
		</div>
				<div class="jetpack-instant-search__widget-area" style="display: none">
							<div id="jetpack-search-filters-2" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-2-wrapper" class="jetpack-instant-search-wrapper">
		</div></div>					</div>
		<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script id="mcjs" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/3be72b0d2f042a1aaf846178f/ee3f6a6bf065398757a9fa66a.js");</script>    <!-- Facebook Pixel Event Code -->
    <script type="pmdelayedscript" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><style>.wp-container-3 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-3 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-3 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>

	<script type="pmdelayedscript" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
		window.WPCOM_sharing_counts = {"https:\/\/onlysky.media\/jpearce\/excusing-the-inexcusable\/":382737};
	</script>
				<style>.wp-container-4 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-4 > * { margin: 0; }</style>
<style>.wp-container-5 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-5 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-5 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-6 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-6 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-6 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-7 {display: flex;gap: 2em;flex-wrap: nowrap;align-items: center;}.wp-container-7 > * { margin: 0; }</style>
<link rel='stylesheet' id='onlysky-style-css'  data-pmdelayedstyle="https://onlysky.media/srv/htdocs/wp-content/plugins/onlysky-custom-styles/onlysky-style.css?ver=1551463558" type='text/css' media='all' />
<script type="pmdelayedscript" src="https://onlysky.media/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001" id="jetpack-photon-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" src="https://c0.wp.com/p/woocommerce/6.5.1/assets/js/selectWoo/selectWoo.full.min.js" id="selectWoo-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" id="wc-memberships-blocks-common-js-extra" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
/* <![CDATA[ */
var wc_memberships_blocks_common = {"keywords":{"email":"Email","phone":"Phone","plan":"Plan","address":"Address","search_not_found":"We didn\u2019t find any members. Please try a different search or check for typos.","results_not_found":"No records found..."},"ajaxUrl":"https:\/\/onlysky.media\/wp-admin\/admin-ajax.php","restUrl":"https:\/\/onlysky.media\/wp-json\/","restNonce":"f91cc957db"};
/* ]]> */
</script>
<script type="pmdelayedscript" src="https://onlysky.media/wp-content/plugins/woocommerce-memberships/assets/js/frontend/wc-memberships-blocks-common.min.js?ver=1.23.0" id="wc-memberships-blocks-common-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" id="avc_frontend-js-extra" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
/* <![CDATA[ */
var AdRefreshControl = {"advertiserIds":[1],"lineItemIds":[],"sizesToExclude":"","slotIdsToExclude":[],"viewabilityThreshold":"70","refreshInterval":"30","maximumRefreshes":"10","refreshCallback":""};
/* ]]> */
</script>
<script type="pmdelayedscript" src="https://onlysky.media/wp-content/plugins/ad-refresh-control/dist/js/frontend.js?ver=1.0.5" id="avc_frontend-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" src="https://onlysky.media/wp-content/plugins/captivatesync-trade/captivate-sync-assets/js/player-api-min.js?ver=2.0.15" id="cfmsync-player-api-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script data-amp-plus-allowed async src="https://onlysky.media/wp-content/plugins/newspack-ads/includes/../dist/prebid.js?ver=1655150207" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script><script type="pmdelayedscript" src="https://c0.wp.com/c/6.0/wp-includes/js/dist/dom-ready.min.js" id="wp-dom-ready-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" src="https://c0.wp.com/c/6.0/wp-includes/js/dist/vendor/lodash.min.js" id="lodash-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" id="lodash-js-after" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
window.lodash = _.noConflict();
</script>
<script type="pmdelayedscript" src="https://c0.wp.com/c/6.0/wp-includes/js/dist/url.min.js" id="wp-url-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" id="mediaelement-core-js-before" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type="pmdelayedscript" src="https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/mediaelement-and-player.min.js" id="mediaelement-core-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" src="https://onlysky.media/wp-content/plugins/newspack-popups/includes/../dist/view.js?ver=1653936394" id="newspack-popups-view-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" src="https://onlysky.media/wp-content/plugins/publisher-media-kit/dist/js/shared.js?ver=1.1.0" id="publisher_media_kit_shared-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" src="https://onlysky.media/wp-content/plugins/publisher-media-kit/dist/js/frontend.js?ver=1.1.0" id="publisher_media_kit_frontend-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" id="jetpack-instant-search-js-before" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%230693e3%22%2C%22overlayTrigger%22%3A%22immediate%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Afalse%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fonlysky.media%22%2C%22locale%22%3A%22en-US%22%2C%22postsPerPage%22%3A10%2C%22siteId%22%3A200449312%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Post%22%2C%22name%22%3A%22Posts%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Page%22%2C%22name%22%3A%22Pages%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%2C%22product%22%3A%7B%22singular_name%22%3A%22Product%22%2C%22name%22%3A%22Products%22%7D%2C%22captivate_podcast%22%3A%7B%22singular_name%22%3A%22Captivate%20Podcast%22%2C%22name%22%3A%22Captivate%20Podcasts%22%7D%2C%22episodes%22%3A%7B%22singular_name%22%3A%22Episode%22%2C%22name%22%3A%22Episodes%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Fonlysky.media%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Fonlysky.media%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%22f91cc957db%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Atrue%2C%22widgets%22%3A%5B%7B%22filters%22%3A%5B%7B%22name%22%3A%22Post%20Types%22%2C%22type%22%3A%22post_type%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%2C%22filter_id%22%3A%22post_type_0%22%7D%2C%7B%22name%22%3A%22%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22newspack_lstngs_evt%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%2C%22filter_id%22%3A%22taxonomy_1%22%7D%2C%7B%22name%22%3A%22%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22newspack_lstngs_gen%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%2C%22filter_id%22%3A%22taxonomy_2%22%7D%2C%7B%22name%22%3A%22%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22newspack_lstngs_mkt%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%2C%22filter_id%22%3A%22taxonomy_3%22%7D%2C%7B%22name%22%3A%22Categories%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%2C%22filter_id%22%3A%22taxonomy_4%22%7D%2C%7B%22name%22%3A%22Tags%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22post_tag%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%2C%22filter_id%22%3A%22taxonomy_5%22%7D%2C%7B%22name%22%3A%22Year%22%2C%22type%22%3A%22date_histogram%22%2C%22count%22%3A5%2C%22field%22%3A%22post_date%22%2C%22interval%22%3A%22year%22%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%2C%22filter_id%22%3A%22date_histogram_6%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%7D%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script type="pmdelayedscript" src="https://onlysky.media/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?minify=false&#038;ver=7e3b39637fbc9b30c356" id="jetpack-instant-search-js" async data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" src="//stats.wp.com/w.js?ver=202224" id="jp-tracks-js" async data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" id="wp-parsely-loader-js-before" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
window.wpParselyApiKey = 'onlysky.media';
</script>
<script type="pmdelayedscript" src="https://onlysky.media/wp-content/plugins/wp-parsely/build/loader.js?ver=84ad2ee25e7d3d6bc2142b281f26aed8" id="wp-parsely-loader-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" data-parsely-site="onlysky.media" src="https://cdn.parsely.com/keys/onlysky.media/p.js?ver=3.3.2" id="parsely-cfg" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" src="https://onlysky.media/wp-content/plugins/woocommerce-subscriptions-gifting/js/wcs-gifting.js?ver=2.0.0" id="woocommerce_subscriptions_gifting-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" id="mailchimp-woocommerce-js-extra" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/onlysky.media","ajax_url":"https:\/\/onlysky.media\/wp-admin\/admin-ajax.php","disable_carts":"","subscribers_only":"","language":"en","allowed_to_set_cookies":"1"};
/* ]]> */
</script>
<script type="pmdelayedscript" src="https://onlysky.media/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.6.2.01" id="mailchimp-woocommerce-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" src="https://c0.wp.com/c/6.0/wp-includes/js/comment-reply.min.js" id="comment-reply-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" id="newspack-amp-fallback-js-extra" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
/* <![CDATA[ */
var newspackScreenReaderText = {"open_search":"Open Search","close_search":"Close Search","expand_comments":"Expand Comments","collapse_comments":"Collapse Comments","show_order_details":"Show details","hide_order_details":"Hide details"};
/* ]]> */
</script>
<script type="pmdelayedscript" src="https://onlysky.media/wp-content/themes/newspack-theme/js/dist/amp-fallback.js?ver=1.59.0" id="newspack-amp-fallback-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" src="https://onlysky.media/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14" id="jetpack-lazy-images-polyfill-intersectionobserver-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" id="jetpack-lazy-images-js-extra" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type="pmdelayedscript" src="https://onlysky.media/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862" id="jetpack-lazy-images-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" src="https://onlysky.media/wp-content/plugins/perfmatters/vendor/instant-page/instantpage.js?ver=1.9.0" id="perfmatters-instant-page-js" data-perfmatters-type="text/javascript" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" src="https://cdn.ampproject.org/v0.js" id="amp-runtime-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" src="https://cdn.ampproject.org/v0/amp-access-latest.js" id="amp-access-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" src="https://cdn.ampproject.org/v0/amp-animation-latest.js" id="amp-animation-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" src="https://cdn.ampproject.org/v0/amp-bind-latest.js" id="amp-bind-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" src="https://cdn.ampproject.org/v0/amp-position-observer-latest.js" id="amp-position-observer-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" defer src="https://onlysky.media/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.7" id="mc4wp-forms-api-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" id="mc4wp-ajax-forms-js-extra" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/onlysky.media\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type="pmdelayedscript" src="https://onlysky.media/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.js?ver=4.8.20" id="mc4wp-ajax-forms-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" id="sharing-js-js-extra" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type="pmdelayedscript" src="https://onlysky.media/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.1-a.1" id="sharing-js-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" id="sharing-js-js-after" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
	<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	        <script type="pmdelayedscript" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
            /* <![CDATA[ */
           document.querySelectorAll("ul.nav-menu").forEach(
               ulist => { 
                    if (ulist.querySelectorAll("li").length == 0) {
                        ulist.style.display = "none";

                                            } 
                }
           );
            /* ]]> */
        </script>
        			<amp-analytics>
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
		<script src="https://stats.wp.com/e-202224.js" defer type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1-a.1',blog:'200449312',post:'382737',tz:'-5',srv:'onlysky.media',hp:'atomic',ac:'6',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '200449312', '382737' ]);
</script>
<script type="text/javascript" id="perfmatters-delayed-scripts-js">pmUserInteractions=["keydown","mousemove","wheel","touchmove","touchstart","touchend","touchcancel","touchforcechange"],pmDelayedScripts={normal:[],defer:[],async:[]},jQueriesArray=[];var pmDOMLoaded=!1;function pmTriggerDOMListener(){pmUserInteractions.forEach(function(e){window.removeEventListener(e,pmTriggerDOMListener,{passive:!0})}),"loading"===document.readyState?document.addEventListener("DOMContentLoaded",pmTriggerDelayedScripts):pmTriggerDelayedScripts()}async function pmTriggerDelayedScripts(){pmDelayEventListeners(),pmDelayJQueryReady(),pmProcessDocumentWrite(),pmSortDelayedScripts(),pmPreloadDelayedScripts(),await pmLoadDelayedScripts(pmDelayedScripts.normal),await pmLoadDelayedScripts(pmDelayedScripts.defer),await pmLoadDelayedScripts(pmDelayedScripts.async),await pmTriggerEventListeners()}function pmDelayEventListeners(){let e={};function t(t,n){function r(n){return e[t].delayedEvents.indexOf(n)>=0?"perfmatters-"+n:n}e[t]||(e[t]={originalFunctions:{add:t.addEventListener,remove:t.removeEventListener},delayedEvents:[]},t.addEventListener=function(){arguments[0]=r(arguments[0]),e[t].originalFunctions.add.apply(t,arguments)},t.removeEventListener=function(){arguments[0]=r(arguments[0]),e[t].originalFunctions.remove.apply(t,arguments)}),e[t].delayedEvents.push(n)}function n(e,t){const n=e[t];Object.defineProperty(e,t,{get:n||function(){},set:function(n){e["perfmatters"+t]=n}})}t(document,"DOMContentLoaded"),t(window,"DOMContentLoaded"),t(window,"load"),t(window,"pageshow"),t(document,"readystatechange"),n(document,"onreadystatechange"),n(window,"onload"),n(window,"onpageshow")}function pmDelayJQueryReady(){let e=window.jQuery;Object.defineProperty(window,"jQuery",{get:()=>e,set(t){if(t&&t.fn&&!jQueriesArray.includes(t)){t.fn.ready=t.fn.init.prototype.ready=function(e){pmDOMLoaded?e.bind(document)(t):document.addEventListener("perfmatters-DOMContentLoaded",function(){e.bind(document)(t)})};const e=t.fn.on;t.fn.on=t.fn.init.prototype.on=function(){if(this[0]===window){function t(e){return e.split(" ").map(e=>"load"===e||0===e.indexOf("load.")?"perfmatters-jquery-load":e).join(" ")}"string"==typeof arguments[0]||arguments[0]instanceof String?arguments[0]=t(arguments[0]):"object"==typeof arguments[0]&&Object.keys(arguments[0]).forEach(function(e){delete Object.assign(arguments[0],{[t(e)]:arguments[0][e]})[e]})}return e.apply(this,arguments),this},jQueriesArray.push(t)}e=t}})}function pmProcessDocumentWrite(){const e=new Map;document.write=document.writeln=function(t){var n=document.currentScript,r=document.createRange();let a=e.get(n);void 0===a&&(a=n.nextSibling,e.set(n,a));var o=document.createDocumentFragment();r.setStart(o,0),o.appendChild(r.createContextualFragment(t)),n.parentElement.insertBefore(o,a)}}function pmSortDelayedScripts(){document.querySelectorAll("script[type=pmdelayedscript]").forEach(function(e){e.hasAttribute("src")?e.hasAttribute("defer")&&!1!==e.defer?pmDelayedScripts.defer.push(e):e.hasAttribute("async")&&!1!==e.async?pmDelayedScripts.async.push(e):pmDelayedScripts.normal.push(e):pmDelayedScripts.normal.push(e)})}function pmPreloadDelayedScripts(){var e=document.createDocumentFragment();[...pmDelayedScripts.normal,...pmDelayedScripts.defer,...pmDelayedScripts.async].forEach(function(t){var n=t.getAttribute("src");if(n){var r=document.createElement("link");r.href=n,r.rel="preload",r.as="script",e.appendChild(r)}}),document.head.appendChild(e)}async function pmLoadDelayedScripts(e){var t=e.shift();return t?(await pmReplaceScript(t),pmLoadDelayedScripts(e)):Promise.resolve()}async function pmReplaceScript(e){return await pmNextFrame(),new Promise(function(t){const n=document.createElement("script");[...e.attributes].forEach(function(e){let t=e.nodeName;"type"!==t&&("data-type"===t&&(t="type"),n.setAttribute(t,e.nodeValue))}),e.hasAttribute("src")?(n.addEventListener("load",t),n.addEventListener("error",t)):(n.text=e.text,t()),e.parentNode.replaceChild(n,e)})}async function pmTriggerEventListeners(){pmDOMLoaded=!0,await pmNextFrame(),document.dispatchEvent(new Event("perfmatters-DOMContentLoaded")),await pmNextFrame(),window.dispatchEvent(new Event("perfmatters-DOMContentLoaded")),await pmNextFrame(),document.dispatchEvent(new Event("perfmatters-readystatechange")),await pmNextFrame(),document.perfmattersonreadystatechange&&document.perfmattersonreadystatechange(),await pmNextFrame(),window.dispatchEvent(new Event("perfmatters-load")),await pmNextFrame(),window.perfmattersonload&&window.perfmattersonload(),await pmNextFrame(),jQueriesArray.forEach(function(e){e(window).trigger("perfmatters-jquery-load")}),window.dispatchEvent(new Event("perfmatters-pageshow")),await pmNextFrame(),window.perfmattersonpageshow&&window.perfmattersonpageshow()}async function pmNextFrame(){return new Promise(function(e){requestAnimationFrame(e)})}pmUserInteractions.forEach(function(e){window.addEventListener(e,pmTriggerDOMListener,{passive:!0})});</script>
<script type="text/javascript" id="perfmatters-delayed-styles-js">!function(){const e=["keydown","mousemove","wheel","touchmove","touchstart","touchend"];function t(){document.querySelectorAll("link[data-pmdelayedstyle]").forEach(function(e){e.setAttribute("href",e.getAttribute("data-pmdelayedstyle"))}),e.forEach(function(e){window.removeEventListener(e,t,{passive:!0})})}e.forEach(function(e){window.addEventListener(e,t,{passive:!0})})}();</script></body>
</html>
<!--
	generated 209 seconds ago
	generated in 1.259 seconds
	served from batcache in 0.004 seconds
	expires in 91 seconds
-->
