<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" type="application/rss+xml" title="RSS feed for Human Story" href="https://feeds.captivate.fm/human-story/" />
		<script async data-amp-plus-allowed data-pmdelayedscript="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
		<script data-amp-plus-allowed>
			window.googletag = window.googletag || { cmd: [] };
		</script>
		<link rel='preconnect' href='https://cdn.viafoura.net/vf-v2.js' >

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="mQFDVvY48QvCyEBiFKDuirmR3LGpDE0zVP3Q04axFCw" />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Maybe religion isn&#039;t dying, but it&#039;s definitely not well</title><style id="perfmatters-used-css">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</style><link rel="preload" href="https://www.facebook.com/tr?id=731210711150721&ev=PageView&noscript=1" as="image" /><link rel="preload" href="https://onlysky.media/wp-content/uploads/2021/10/only-sky-logo-1.svg" as="image" imagesrcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><link rel="preload" href="https://onlysky.media/wp-content/uploads/2021/12/Cragun-Ryan-80x80.jpg" as="image" imagesrcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><link rel="preload" href="https://onlysky.media/wp-content/uploads/2021/12/Cragun-Ryan-80x80.jpg" as="image" imagesrcset="https://onlysky.media/wp-content/uploads/2021/12/Cragun-Ryan-160x160.jpg 2x" /><link media="print" onload="this.media='all';this.onload=null;" rel='preload' href='https://onlysky.media/srv/htdocs/wp-content/plugins/onlysky-custom-styles/onlysky-style.css?ver=1703716728' as='style' ><link media="print" onload="this.media='all';this.onload=null;" rel='preload' href='https://onlysky.media/srv/htdocs/wp-content/plugins/onlysky-custom-styles/onlysky-style.css?ver=147892876' as='style' >
	<meta name="description" content="A recent Wall Street Journal op-ed denies the stark reality of religion&#039;s decline in the US. Sociologist Ryan Cragun brings the data." />
	<link rel="canonical" href="https://onlysky.media/rcragun/maybe-religion-isnt-dying-but-its-definitely-not-well/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Maybe religion isn&#039;t dying, but it&#039;s definitely not well" />
	<meta property="og:description" content="A recent Wall Street Journal op-ed denies the stark reality of religion&#039;s decline in the US. Sociologist Ryan Cragun brings the data." />
	<meta property="og:url" content="http://onlysky.media/rcragun/maybe-religion-isnt-dying-but-its-definitely-not-well/" />
	<meta property="og:site_name" content="OnlySky Media" />
	<meta property="article:published_time" content="2022-07-30T14:25:59+00:00" />
	<meta property="article:modified_time" content="2022-07-30T18:23:23+00:00" />
	<meta property="og:image" content="https://onlysky.media/wp-content/uploads/2022/07/religion-collapse.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Ryan Cragun" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Ryan Cragun" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="7 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />

<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="OnlySky Media &raquo; Feed" href="https://onlysky.media/feed/" />
<link rel="alternate" type="application/rss+xml" title="OnlySky Media &raquo; Comments Feed" href="https://onlysky.media/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OnlySky Media &raquo; Maybe religion isn&#8217;t dying, but it&#8217;s definitely not well Comments Feed" href="https://onlysky.media/rcragun/maybe-religion-isnt-dying-but-its-definitely-not-well/feed/" />
<link media="print" onload="this.media='all';this.onload=null;" rel='stylesheet' id='wc-blocks-integration-css'  href='https://onlysky.media/wp-content/plugins/woocommerce-subscriptions/vendor/woocommerce/subscriptions-core/build/index.css?ver=4.4.0' type='text/css'  />
<link media="print" onload="this.media='all';this.onload=null;" rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css'  />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='tenup-tabs-style-inline-css' type='text/css'>
.tab-list{list-style:none;margin:0;overflow:auto;padding:0;position:relative;white-space:nowrap}.tab-list[aria-orientation=vertical]{display:flex;flex-direction:column;white-space:normal}.tab-list[aria-orientation=vertical] .tab-item{display:block}.tab-list[aria-orientation=vertical] .tab-item:last-of-type>[role=tab]{border-bottom-color:#777}.tab-list[aria-orientation=vertical] .tab-item>[role=tab]{border-bottom-color:#fff;width:100%}.tab-list[aria-orientation=vertical] .tab-item.is-active>[role=tab]{border-right-color:#fff}.tab-item{display:inline-block}.tab-item>[role=tab]{border:1px solid #777;display:inline-block;padding:5px 8px;text-decoration:none}@media (--width-medium ){.tab-item>[role=tab]{padding:10px 15px}}.tab-item>[role=tab]:focus,.tab-item>[role=tab]:hover{background:#ccc}.tab-item.is-active [role=tab]{background:#fff;border-bottom-color:#fff;position:relative;z-index:1}.tabs-vertical{display:flex}.tabs-vertical .tab-group{flex:1;margin-left:-1px;margin-top:0}.tab-group{border:1px solid #777;margin-top:-1px}.tab-content{padding:15px}.tab-content[aria-hidden=true]{display:none}:root{--c-appender-button-bg:#000;--c-white:#fff;--c-gray:#777;--c-light-grey:#d3d3d3;--c-placeholder-text:#707070;--tab-item-width:200px;--tab-item-height:60px;--tenup-tabs-rich-text-color:#1e1e1e;--tenup-tabs-untitled-tab-color:#6c6c6c}.wp-block[data-type="tenup/tabs"] .tab-group>.block-editor-inner-blocks .wp-block.has-child-selected[data-type="tenup/tabs-item"],.wp-block[data-type="tenup/tabs"] .tab-group>.block-editor-inner-blocks .wp-block.is-selected[data-type="tenup/tabs-item"]{display:block}.wp-block[data-type="tenup/tabs"] .tab-group .tab-header{align-items:center;background-color:var(--c-white);box-sizing:border-box;display:flex;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:13px;height:calc(var(--tab-item-height) - 2px);left:0;padding:6px 9pt;position:absolute;text-align:center;top:calc(var(--tab-item-height)*-1 + 2px)}.wp-block[data-type="tenup/tabs"] .tab-group .tab-header .rich-text{line-height:1.2;position:relative;text-align:center;width:100%}.wp-block[data-type="tenup/tabs"]:not(.has-child-selected) .wp-block-tenup-tabs.components-tab-panel__tabs-item-is-editing .tab-group>.block-editor-inner-blocks .wp-block[data-type="tenup/tabs-item"][data-is-tab-header-editing],.wp-block[data-type="tenup/tabs"]:not(.has-child-selected) .wp-block-tenup-tabs:not(.components-tab-panel__tabs-item-is-editing) .tab-group>.block-editor-inner-blocks .wp-block[data-type="tenup/tabs-item"]:first-child{display:block}.wp-block[data-type="tenup/tabs"] .components-button{font-family:inherit;font-size:inherit}.wp-block-tenup-tabs .tab-group>.block-editor-inner-blocks>.block-editor-block-list__layout>.wp-block~.wp-block{display:none}.wp-block-tenup-tabs .tab-group>.block-editor-inner-blocks .wp-block[data-type="tenup/tabs-item"]{display:none;margin-top:0}.wp-block-tenup-tabs .tab-item{border:1px solid var(--c-gray);display:inline-block;height:var(--tab-item-height);text-align:center;text-decoration:none;width:var(--tab-item-width)}.wp-block-tenup-tabs .components-tab-panel__tabs-item .components-button{border-radius:0}.wp-block-tenup-tabs .components-tab-panel__tabs-item.is-active{background:var(--c-white);border-bottom-color:var(--c-white);box-shadow:none;position:relative;z-index:1}.wp-block-tenup-tabs .components-tab-panel__tabs-item.is-active:before{display:none}.wp-block-tenup-tabs .components-tab-panel__tabs-item.rich-text{align-items:center;display:flex;font-weight:500}.wp-block-tenup-tabs .components-tab-panel__tabs-item.rich-text:hover{color:var(--tenup-tabs-rich-text-color)}.wp-block-tenup-tabs .components-tab-panel__tabs-item.untitled{color:var(--tenup-tabs-untitled-tab-color)}.wp-block-tenup-tabs .add-tab-button{margin-left:6px;margin-top:11px}.wp-block-tenup-tabs .components-tab-panel__tabs .components-text-control__input{margin-left:5px}.wp-block-tenup-tabs .components-tab-panel__tabs .untitled{color:var(--c-placeholder-text)}.wp-block-tenup-tabs.components-tab-panel__tabs-item-is-editing .components-tab-panel__tabs>:not(.is-active){border-bottom-color:var(--c-gray)!important}.wp-block-tenup-tabs.components-tab-panel__tabs-item-is-editing .components-tab-panel__tabs .is-active{border-bottom-color:var(--c-white)!important}.components-button.tabs-item-appender.is-tertiary:not(:disabled){background-color:var(--c-appender-button-bg);color:var(--c-white)}.components-button.tabs-item-appender.is-tertiary:not(:disabled):hover{color:var(--c-light-grey)}

</style>
<style id='wp-parsely-recommendations-style-inline-css' type='text/css'>
.parsely-recommendations-list-title{font-size:1.2em}.parsely-recommendations-list{list-style:none;padding:unset}.parsely-recommendations-cardbody{overflow:hidden;padding:.8em;text-overflow:ellipsis;white-space:nowrap}.parsely-recommendations-cardmedia{padding:.8em .8em 0}

</style>
<link media="print" onload="this.media='all';this.onload=null;" rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css'  />
<link media="print" onload="this.media='all';this.onload=null;" rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css'  />
<link media="print" onload="this.media='all';this.onload=null;" rel='stylesheet' id='wc-memberships-blocks-css'  href='https://onlysky.media/wp-content/plugins/woocommerce-memberships/assets/css/blocks/wc-memberships-blocks.min.css?ver=1.23.0' type='text/css'  />
<link media="print" onload="this.media='all';this.onload=null;" rel='stylesheet' id='author_stylesheet-css'  href='https://onlysky.media/wp-content/plugins/author-recent-posts/css/authorPostsStyle.css?ver=6.0.1' type='text/css'  />
<link media="print" onload="this.media='all';this.onload=null;" rel='stylesheet' id='cfmsync-shortcode-css'  href='https://onlysky.media/wp-content/plugins/captivatesync-trade/captivate-sync-assets/css/shortcode-min.css?ver=2.0.15' type='text/css'  />
<link media="print" onload="this.media='all';this.onload=null;" rel='stylesheet' id='newspack-ads-frontend-css'  href='https://onlysky.media/wp-content/plugins/newspack-ads/includes/../dist/frontend.css?ver=1658853467' type='text/css'  />
<link media="print" onload="this.media='all';this.onload=null;" rel='stylesheet' id='newspack-blocks-block-styles-stylesheet-css'  href='https://onlysky.media/wp-content/plugins/newspack-blocks/dist/block_styles.css?ver=1.54.1' type='text/css'  />
<link media="print" onload="this.media='all';this.onload=null;" rel='stylesheet' id='newspack-newsletters-subscribe-block-css'  href='https://onlysky.media/wp-content/plugins/newspack-newsletters/src/blocks/subscribe/../../../dist/subscribeBlock.css?ver=1658853482' type='text/css'  />
<link media="print" onload="this.media='all';this.onload=null;" rel='stylesheet' id='newspack-popups-view-css'  href='https://onlysky.media/wp-content/plugins/newspack-popups/includes/../dist/view.css?ver=1656354816' type='text/css'  />
<link media="print" onload="this.media='all';this.onload=null;" rel='stylesheet' id='publisher_media_kit_shared-css'  href='https://onlysky.media/wp-content/plugins/publisher-media-kit/dist/css/shared-style.css?ver=1.2.1' type='text/css'  />
<link media="print" onload="this.media='all';this.onload=null;" rel='stylesheet' id='publisher_media_kit_frontend-css'  href='https://onlysky.media/wp-content/plugins/publisher-media-kit/dist/css/style.css?ver=1.2.1' type='text/css'  />
<link media="print" onload="this.media='all';this.onload=null;" rel='stylesheet' id='wc-memberships-frontend-css'  href='https://onlysky.media/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.23.0' type='text/css'  />
<link rel='stylesheet' id='newspack-scott-fonts-css'  href='https://onlysky.media/wp-content/cache/perfmatters/onlysky.media/fonts/9d562184c703.google-fonts.css' type='text/css' media='all' />
<link media="print" onload="this.media='all';this.onload=null;" rel='stylesheet' id='newspack-style-css'  href='https://onlysky.media/wp-content/themes/newspack-scott/style.css?ver=1.62.0' type='text/css'  />
<link media="print" onload="this.media='all';this.onload=null;" rel='stylesheet' id='newspack-print-style-css'  href='https://onlysky.media/wp-content/themes/newspack-theme/styles/print.css?ver=1.62.0' type='text/css'  />
<link media="print" onload="this.media='all';this.onload=null;" rel='stylesheet' id='newspack-font-import-css'  href='//use.typekit.net/dhk2dgt.css' type='text/css'  />
<link media="print" onload="this.media='all';this.onload=null;" rel='stylesheet' id='newspack-woocommerce-style-css'  href='https://onlysky.media/wp-content/themes/newspack-theme/styles/woocommerce.css?ver=1.62.0' type='text/css'  />
<link media="print" onload="this.media='all';this.onload=null;" rel='stylesheet' id='bcttps-style-css'  href='https://onlysky.media/wp-content/plugins/better-click-to-tweet-premium-styles/assets/css/templates/original.css?ver=6.0.1' type='text/css'  />
<link media="print" onload="this.media='all';this.onload=null;" rel='stylesheet' id='woocommerce-nyp-css'  href='https://onlysky.media/wp-content/plugins/woocommerce-name-your-price/assets/css/frontend/name-your-price.min.css?ver=3.3.9' type='text/css'  />
<link media="print" onload="this.media='all';this.onload=null;" rel='stylesheet' id='social-logos-css'  href='https://onlysky.media/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.2-beta' type='text/css'  />
<link media="print" onload="this.media='all';this.onload=null;" rel='stylesheet' id='jetpack_css-css'  href='https://onlysky.media/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2-beta' type='text/css'  />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js' defer></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://onlysky.media/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js' defer></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js' defer></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js' defer></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js' defer></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js' defer></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://onlysky.media/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-assets/build/i18n-loader.js?minify=true&#038;ver=ee939953aa2115e2ca59' id='wp-jp-i18n-loader-js' defer></script>
<script type='text/javascript' id='wp-jp-i18n-loader-js-after'>
wp.jpI18nLoader.state = {"baseUrl":"https://onlysky.media/wp-content/languages/","locale":"en_US","domainMap":{"jetpack-admin-ui":"plugins/jetpack","jetpack-connection":"plugins/jetpack","jetpack-password-checker":"plugins/jetpack","jetpack-idc":"plugins/jetpack","jetpack-sync":"plugins/jetpack","jetpack-licensing":"plugins/jetpack","jetpack-config":"plugins/jetpack","jetpack-assets":"plugins/jetpack","jetpack-plugins-installer":"plugins/jetpack","jetpack-connection-ui":"plugins/jetpack","jetpack-my-jetpack":"plugins/jetpack","jetpack-compat":"plugins/jetpack","jetpack-google-fonts-provider":"plugins/jetpack","jetpack-backup-pkg":"plugins/jetpack","jetpack-jitm":"plugins/jetpack","jetpack-lazy-images":"plugins/jetpack","jetpack-publicize-pkg":"plugins/jetpack","jetpack-search-pkg":"plugins/jetpack","jetpack-videopress":"plugins/jetpack","jetpack-waf":"plugins/jetpack","jetpack-wordads":"plugins/jetpack"},"domainPaths":{"jetpack-admin-ui":"jetpack_vendor/automattic/jetpack-admin-ui/","jetpack-connection":"jetpack_vendor/automattic/jetpack-connection/","jetpack-password-checker":"jetpack_vendor/automattic/jetpack-password-checker/","jetpack-idc":"jetpack_vendor/automattic/jetpack-identity-crisis/","jetpack-sync":"jetpack_vendor/automattic/jetpack-sync/","jetpack-licensing":"jetpack_vendor/automattic/jetpack-licensing/","jetpack-config":"jetpack_vendor/automattic/jetpack-config/","jetpack-assets":"jetpack_vendor/automattic/jetpack-assets/","jetpack-plugins-installer":"jetpack_vendor/automattic/jetpack-plugins-installer/","jetpack-connection-ui":"jetpack_vendor/automattic/jetpack-connection-ui/","jetpack-my-jetpack":"jetpack_vendor/automattic/jetpack-my-jetpack/","jetpack-compat":"jetpack_vendor/automattic/jetpack-compat/","jetpack-google-fonts-provider":"jetpack_vendor/automattic/jetpack-google-fonts-provider/","jetpack-backup-pkg":"jetpack_vendor/automattic/jetpack-backup/","jetpack-jitm":"jetpack_vendor/automattic/jetpack-jitm/","jetpack-lazy-images":"jetpack_vendor/automattic/jetpack-lazy-images/","jetpack-publicize-pkg":"jetpack_vendor/automattic/jetpack-publicize/","jetpack-search-pkg":"jetpack_vendor/automattic/jetpack-search/","jetpack-videopress":"jetpack_vendor/automattic/jetpack-videopress/","jetpack-waf":"jetpack_vendor/automattic/jetpack-waf/","jetpack-wordads":"jetpack_vendor/automattic/jetpack-wordads/"}};
</script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202230.js' id='woocommerce-analytics-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type="text/javascript" id="google_gtagjs-js" async data-pmdelayedscript="https://www.googletagmanager.com/gtag/js?id=UA-213491390-1" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="google_gtagjs-js-after" data-pmdelayedscript="data:text/javascript;base64,CndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdO2Z1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30KZ3RhZygnc2V0JywgJ2xpbmtlcicsIHsiZG9tYWlucyI6WyJvbmx5c2t5Lm1lZGlhIl19ICk7Cmd0YWcoImpzIiwgbmV3IERhdGUoKSk7Cmd0YWcoInNldCIsICJkZXZlbG9wZXJfaWQuZFpUTmlNVCIsIHRydWUpOwpndGFnKCJjb25maWciLCAiVUEtMjEzNDkxMzkwLTEiLCB7ImFub255bWl6ZV9pcCI6dHJ1ZSwidHJhbnNwb3J0X3R5cGUiOiJiZWFjb24iLCJzZW5kX3BhZ2VfdmlldyI6ZmFsc2UsImRpbWVuc2lvbjIiOiJyZXNlYXJjaCIsImRpbWVuc2lvbjEiOiJSeWFuIENyYWd1biIsImRpbWVuc2lvbjMiOjEzOTQsImRpbWVuc2lvbjQiOiIyMDIyLTA3LTMwIDA5OjI1In0pOwpndGFnKCJjb25maWciLCAiRy03UEdCS0gwUTNWIik7Cg==" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://onlysky.media/wp-json/" /><link rel="alternate" type="application/json" href="https://onlysky.media/wp-json/wp/v2/posts/398170" />		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<meta name="generator" content="Site Kit by Google 1.79.1" /><script><meta name=“facebook-domain-verification” content=“60gso76s6l2o5i1iszg9f1q1p2tjw4" /></script>		<style>
			.newspack_global_ad > *::before,
.widget.widget_newspack-ads-widget .textwidget > *::before {
				content: 'Advertisement';
				display: block;
				font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
				font-size: 10px;
				line-height: 1.6;
				margin-bottom: 0.4em;
				opacity: 0.75;
				text-align: center;
			}
		</style>
				<script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/onlysky.media\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[{\"id\":\"id_381265\",\"f\":\"always\",\"utm\":null,\"s\":\"61de36cfdc8cd\",\"t\":\"i\"},{\"id\":\"id_378097\",\"f\":\"daily\",\"utm\":null,\"s\":\"61e7408f79057\",\"t\":\"o\"},{\"id\":\"id_364975\",\"f\":\"daily\",\"utm\":null,\"s\":\"625d74df80cc7\",\"t\":\"o\"},{\"id\":\"id_362372\",\"f\":\"always\",\"utm\":null,\"s\":\"61de36cfdc8cd\",\"t\":\"i\"},{\"id\":\"id_356624\",\"f\":\"always\",\"utm\":null,\"s\":\"61de36cfdc8cd,625d745ee2531\",\"t\":\"i\"},{\"id\":\"id_355508\",\"f\":\"always\",\"utm\":null,\"s\":\"61de36cfdc8cd,625d745ee2531\",\"t\":\"i\"},{\"id\":\"id_363018\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"t\":\"i\"},{\"id\":\"id_377964\",\"f\":\"daily\",\"utm\":null,\"s\":\"\",\"t\":\"i\"}]&settings={\"active\":null,\"newspack_popups_donor_landing_page\":\"\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"61e7408f79057\":{\"min_posts\":\"2\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":true,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0},\"61de36cfdc8cd\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":1},\"61de36f51e5cd\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":true,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":2},\"624ef483e6c69\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":\"1\",\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":3},\"625d745ee2531\":{\"min_posts\":\"2\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":true,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":4},\"625d74df80cc7\":{\"min_posts\":\"2\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":5}},\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"398170\",\"categories\":\"81,16018\",\"is_post\":true}","noPingback":true}		</script>
		            <meta name="vf:container_id" content="post-398170" />
					<link rel="manifest" href="/manifest.json">
		<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Maybe religion isn&#8217;t dying, but it&#8217;s definitely not well","url":"http:\/\/onlysky.media\/rcragun\/maybe-religion-isnt-dying-but-its-definitely-not-well\/","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/onlysky.media\/rcragun\/maybe-religion-isnt-dying-but-its-definitely-not-well\/"},"thumbnailUrl":"https:\/\/i0.wp.com\/onlysky.media\/wp-content\/uploads\/2022\/07\/religion-collapse.jpg?resize=150%2C150&ssl=1","image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/onlysky.media\/wp-content\/uploads\/2022\/07\/religion-collapse.jpg?fit=1200%2C675&ssl=1"},"articleSection":"Religion","author":[{"@type":"Person","name":"Ryan Cragun"}],"creator":["Ryan Cragun"],"publisher":{"@type":"Organization","name":"OnlySky Media","logo":"https:\/\/onlysky.media\/wp-content\/uploads\/2021\/10\/only-sky-logo-1.svg"},"keywords":["agnosticism","bible","religious decline","response","secularization","statistics","wall street journal"],"dateCreated":"2022-07-30T14:25:59Z","datePublished":"2022-07-30T14:25:59Z","dateModified":"2022-07-30T18:23:23Z"}</script><style>img#wpstats{display:none}</style>
	
	<style type="text/css" id="custom-theme-colors-scott">
		
		.accent-header:not(.widget-title):before,
		.article-section-title:before,
		.cat-links:before,
		.page-title:before,
		.site-breadcrumb .wrapper > span::before {
			background-color: #0c6af2;
		}

		.wp-block-pullquote blockquote p:first-of-type:before {
			color: #0c6af2;
		}

		.wp-block-pullquote {
			border-color: #0c6af2;
		}

		.mobile-sidebar .article-section-title,
		.mobile-sidebar .accent-header {
			color: white;
		}

		.mobile-sidebar .article-section-title::before,
		.mobile-sidebar .accent-header::before {
			background-color: #d6d3d3;
		}

		@media only screen and (min-width: 782px) {
			/* Header default background */
			.h-db .featured-image-beside .cat-links:before {
				background-color: white;
			}
		}
	
			/* Header solid background */
			.h-sb .middle-header-contain {
				background-color: #f4f1f1;
			}
			.h-sb .top-header-contain {
				background-color: #eae7e7;
				border-bottom-color: #e5e2e2;
			}

			/* Header solid background */
			.h-sb .site-header,
			.h-sb .site-title,
			.h-sb .site-title a:link,
			.h-sb .site-title a:visited,
			.h-sb .site-description,
			/* Header solid background; short height */
			.h-sb.h-sh .nav1 .main-menu > li,
			.h-sb.h-sh .nav1 ul.main-menu > li > a,
			.h-sb.h-sh .nav1 ul.main-menu > li > a:hover,
			.h-sb .top-header-contain,
			.h-sb .middle-header-contain {
				color: black;
			}
		
			#colophon,
			#colophon .widget-title,
			#colophon .social-navigation a,
			#colophon .widgettitle {
				color: white;
			}

			#colophon .footer-branding .wrapper,
			#colophon .footer-widgets:first-child {
				border: 0;
			}

			.site-footer .accent-header::before,
			.site-footer .article-section-title::before {
				background-color: #1b1b1b;
			}
			</style>
	
	<style type="text/css" id="custom-theme-fonts-scott">
		
			.has-drop-cap:not(:focus)::first-letter,
			.wp-block-pullquote,
			.wp-block-pullquote cite {
				font-family: "din-2014","Georgia","serif";
			}
		
			.accent-header:not(.widget-title),
			.article-section-title,
			.page-title,
			#secondary .widget-title,
			.author-bio .accent-header span,
			#colophon .widget-title,
			#colophon .widgettitle,
			#secondary .widgettitle {
				text-transform: uppercase;
			}
			</style>


	<style type="text/css" id="custom-theme-colors">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</style>
	
	<style type="text/css" id="custom-theme-fonts">
		
		/* _headings.scss */
		.author-bio .author-link,
		.author-meta,
		.comment-metadata,
		.comment-reply-link,
		.comment-reply-login,
		.comments-title,
		.comment-author .fn,
		.discussion-meta-info,
		.cat-links,
		amp-script .cat-links,
		.entry-meta,
		.entry-footer,
		.nav1,
		.no-comments,
		.not-found .page-title,
		.error-404 .page-title,
		.page-links,
		.page-description,
		.pagination .nav-links,
		.sticky-post,
		.site-title,
		.site-description,
		.site-info,
		#cancel-comment-reply-link,
		.jp-relatedposts-i2 a,
		.page-title,
		.wp-block-post-date,
		.wp-block-post-terms,
		.wp-block-query-pagination,
		.wp-block-loginout,
		h1,
		h2,
		h3,
		h4,
		h5,
		h6,

		/* _tables.scss */
		table,

		/* _buttons.scss */
		.button,
		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],
		.wp-block-search__button-outside .wp-block-search__button,

		/* _blocks.scss */
		.wp-block-button__link,
		.wp-block-jetpack-button button.wp-block-button__link,

		/* _captions.scss */
		figcaption,
		.wp-caption-text,
		.gallery-caption,
		.amp-image-lightbox-caption,

		/* _infinite_scroll.scss */
		.site-main #infinite-handle span button,
		.site-main #infinite-handle span button:hover,
		.site-main #infinite-handle span button:focus,

		/* _menu-main-navigation.scss */
		.nav1 button,
		.mobile-menu-toggle,

		/* _menu-tertiary-navigation.scss */
		.nav3,

		/* _menu-top-navigation.scss */
		.secondary-menu,

		/* _menu-highlight-navigation.scss */
		.highlight-menu-contain .wrapper,

		/* _next_previous.scss */
		.comment-navigation .nav-previous,
		.comment-navigation .nav-next,
		.post-navigation,

		/* _comments.scss */
		.comment-list .pingback .comment-body,
		.comment-list .trackback .comment-body,
		.comment-list .pingback .comment-body .comment-edit-link,
		.comment-list .trackback .comment-body .comment-edit-link,
		.comment-form label,
		.comment-form .comment-notes,

		/* _blocks.scss */
		.wp-block-latest-comments .wp-block-latest-comments__comment-meta,
		.wp-block-pullquote cite,
		.wp-block-categories li,
		.wp-block-archives li,
		.wp-block-latest-posts li > a,
		.wp-block-latest-posts time,
		.wp-block-file,
		.wp-block-file .wp-block-file__button,
		.wpbnbd .freq-label,
		.wpbnbd .tier-label,

		/* _widgets.scss */
		.widget,
		.widget_archive ul li,
		.widget_categories ul li,
		.widget_meta ul li,
		.widget_nav_menu ul li,
		.widget_pages ul li,
		.widget_recent_comments ul li,
		.widget_recent_entries ul li,
		.widget_rss ul li,
		.widget_tag_cloud .tagcloud,

		/* _copy.scss */
		blockquote cite,

		/* Jetpack */
		.jp-relatedposts-i2,
		#jp-relatedposts.jp-relatedposts,
		.jp-relatedposts-i2 .jp-relatedposts-headline,
		#jp-relatedposts.jp-relatedposts .jp-relatedposts-headline,

		/* Yoast Breadcrumbs */
		.site-breadcrumb .wrapper > span,

		/* WooCommerce */
		.woocommerce-breadcrumb,
		.woocommerce-pagination,
		.woocommerce .onsale,
		.woocommerce .price,
		.woocommerce .product_meta,
		.woocommerce-review-link,
		.woocommerce-grouped-product-list,
		.woocommerce .first-payment-date,
		.woocommerce-message,
		.woocommerce-error,
		.woocommerce-info,
		ul.products .added_to_cart,
		.woocommerce-tabs ul,
		.woocommerce-MyAccount-navigation,
		.woocommerce-Reviews .comment-reply-title,
		.woocommerce-results-wrapper,
		.product .nyp
		{
			font-family: "din-2014","Georgia","serif";
		}
		/* _typography.scss */
		body,
		input,
		select,
		optgroup,
		textarea,

		/* _blocks.scss */
		.wp-block-verse
		{
			font-family: "din-2014","Georgia","serif";
		}
		
			.tags-links span:first-child,
			.cat-links,
			.page-title,
			.highlight-menu .menu-label {
				text-transform: uppercase;
			}
			</style>

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->

<!-- Facebook Pixel Code -->
<script type="text/javascript" data-pmdelayedscript="data:text/javascript;base64,CiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKXtpZihmLmZicSlyZXR1cm47bj1mLmZicT1mdW5jdGlvbigpe24uY2FsbE1ldGhvZD8Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07aWYoIWYuX2ZicSlmLl9mYnE9bjsKbi5wdXNoPW47bi5sb2FkZWQ9ITA7bi52ZXJzaW9uPScyLjAnO24ucXVldWU9W107dD1iLmNyZWF0ZUVsZW1lbnQoZSk7dC5hc3luYz0hMDsKdC5zcmM9djtzPWIuZ2V0RWxlbWVudHNCeVRhZ05hbWUoZSlbMF07cy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csCmRvY3VtZW50LCdzY3JpcHQnLCdodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7Cg==" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<!-- End Facebook Pixel Code -->
<script type="text/javascript" data-pmdelayedscript="data:text/javascript;base64,CiAgZmJxKCdpbml0JywgJzczMTIxMDcxMTE1MDcyMScsIHt9LCB7CiAgICAiYWdlbnQiOiAid29yZHByZXNzLTYuMC4xLTMuMC42Igp9KTsK" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script><script type="text/javascript" data-pmdelayedscript="data:text/javascript;base64,CiAgZmJxKCd0cmFjaycsICdQYWdlVmlldycsIFtdKTsK" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<!-- Facebook Pixel Code -->
<noscript>
<img data-perfmatters-preload height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=731210711150721&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://onlysky.media/wp-content/uploads/2022/01/cropped-OS-copy-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/01/cropped-OS-copy-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/01/cropped-OS-copy-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/01/cropped-OS-copy-2.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style>.perfmatters-lazy[data-src]{display:none !important;}</style></noscript><style>.perfmatters-lazy-youtube{position:relative;width:100%;max-width:100%;height:0;padding-bottom:56.23%;overflow:hidden}.perfmatters-lazy-youtube img{position:absolute;top:0;right:0;bottom:0;left:0;display:block;width:100%;max-width:100%;height:auto;margin:auto;border:none;cursor:pointer;transition:.5s all;-webkit-transition:.5s all;-moz-transition:.5s all}.perfmatters-lazy-youtube img:hover{-webkit-filter:brightness(75%)}.perfmatters-lazy-youtube .play{position:absolute;top:50%;left:50%;right:auto;width:68px;height:48px;margin-left:-34px;margin-top:-24px;background:url(https://onlysky.media/wp-content/plugins/perfmatters/img/youtube.svg) no-repeat;background-position:center;background-size:cover;pointer-events:none}.perfmatters-lazy-youtube iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:99}.wp-has-aspect-ratio .wp-block-embed__wrapper{position:relative;}.wp-has-aspect-ratio .perfmatters-lazy-youtube{position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%;padding-bottom:0}.perfmatters-lazy:not(picture),.perfmatters-lazy>img{opacity:0}.perfmatters-lazy.loaded,.perfmatters-lazy>img.loaded,.perfmatters-lazy[data-was-processed=true],.perfmatters-lazy.loaded>img{opacity:1;transition:opacity 500ms}</style></head>

<body class="post-template-default single single-post postid-398170 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme jps-theme-newspack-scott singular hide-homepage-title hide-site-tagline h-nsub h-sb h-cl h-dh has-tertiary-menu has-sidebar cat-religion cat-research primary-cat-research has-featured-image single-featured-image-default has-large-featured-image footer-logo-small" data-amp-auto-lightbox-disable>
	<aside id="mobile-sidebar-fallback" class="mobile-sidebar">
		<button class="mobile-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-login" class="menu"><li id="menu-item-344666" class="account menu-item menu-item-type-post_type menu-item-object-page menu-item-344666"><a href="https://onlysky.media/my-account/">Account</a></li>
<li id="menu-item-346123" class="sign-in menu-item menu-item-type-post_type menu-item-object-page menu-item-346123"><a href="https://onlysky.media/my-account/">Sign In/Register</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://onlysky.media/">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-sa-test-menu-main" class="main-menu"><li id="menu-item-350064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350064"><a href="/the-moment/">News</a></li>
<li id="menu-item-350067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350067"><a href="/human-story/">Culture</a></li>
<li id="menu-item-350068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350068"><a href="/sci-curious/">Science</a></li>
<li id="menu-item-359856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359856"><a href="https://onlysky.media/deep-dive/">Deep Dive</a></li>
<li id="menu-item-350073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350073"><a href="/by-the-numbers/">Research</a></li>
<li id="menu-item-350535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350535"><a href="https://onlysky.media/the-creators/">Arts</a></li>
<li id="menu-item-350534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350534"><a href="https://onlysky.media/only-joking/">Comedy</a></li>
<li id="menu-item-365234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365234"><a href="/podcasts-landing/">Podcasts</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-links-nav" class="social-links-menu"><li id="menu-item-343154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-343154"><a target="_blank" rel="noopener" href="https://facebook.com/OnlySkyMedia"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-343152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-343152"><a target="_blank" rel="noopener" href="https://instagram.com/OnlySkyMedia"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-343151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-343151"><a target="_blank" rel="noopener" href="https://twitter.com/OnlySkyMedia"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
<section id="nav_menu-3" class="below-content widget widget_nav_menu"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-348738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348738"><a href="https://onlysky.media/the-moment/">News</a>
<ul class="sub-menu">
	<li id="menu-item-347399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347399"><a href="https://onlysky.media/category/news/politics/">Politics</a></li>
	<li id="menu-item-347416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347416"><a href="https://onlysky.media/category/news/climate-crisis/">Climate Crisis</a></li>
	<li id="menu-item-347570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347570"><a href="https://onlysky.media/category/news/healthcare/">Healthcare</a></li>
	<li id="menu-item-347572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347572"><a href="https://onlysky.media/category/news/reproductive-rights/">Reproductive Rights</a></li>
	<li id="menu-item-347415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347415"><a href="https://onlysky.media/category/news/lgbtq-news/">LGBTQ</a></li>
	<li id="menu-item-347417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347417"><a href="https://onlysky.media/category/news/nonreligious-news/">Nonreligious News</a></li>
	<li id="menu-item-347459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347459"><a href="https://onlysky.media/category/news/religious-news/">Religion in the News</a></li>
	<li id="menu-item-347578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347578"><a href="https://onlysky.media/category/news/the-flare/">The Flare</a></li>
</ul>
</li>
<li id="menu-item-348741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348741"><a href="https://onlysky.media/human-story/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-347404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347404"><a href="https://onlysky.media/category/education/">Education</a></li>
	<li id="menu-item-347405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347405"><a href="https://onlysky.media/category/culture/history/">History</a></li>
	<li id="menu-item-347418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347418"><a href="https://onlysky.media/category/parenting-family/">Parenting &amp; Family</a></li>
	<li id="menu-item-347420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347420"><a href="https://onlysky.media/category/culture/psychology/">Psychology</a></li>
	<li id="menu-item-347419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347419"><a href="https://onlysky.media/category/culture/myth-folklore/">Myth &amp; Folklore</a></li>
	<li id="menu-item-347421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347421"><a href="https://onlysky.media/category/culture/sex-gender/">Sex &amp; Gender</a></li>
	<li id="menu-item-347585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347585"><a href="https://onlysky.media/category/culture/leaving-religion/">Leaving Religion</a></li>
</ul>
</li>
<li id="menu-item-348742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348742"><a href="https://onlysky.media/the-creators/">Arts</a>
<ul class="sub-menu">
	<li id="menu-item-347427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347427"><a href="https://onlysky.media/category/arts/books/">Books</a></li>
	<li id="menu-item-347429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347429"><a href="https://onlysky.media/category/arts/film-tv/">Film/TV</a></li>
	<li id="menu-item-347590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347590"><a href="https://onlysky.media/category/arts/music/">Music</a></li>
	<li id="menu-item-347407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347407"><a href="https://onlysky.media/category/arts/art/">Art</a></li>
	<li id="menu-item-347432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347432"><a href="https://onlysky.media/category/arts/poetry/">Poetry</a></li>
	<li id="menu-item-347428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347428"><a href="https://onlysky.media/category/arts/fiction/">Fiction</a></li>
	<li id="menu-item-347589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347589"><a href="https://onlysky.media/category/arts/gaming/">Gaming</a></li>
</ul>
</li>
<li id="menu-item-348743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348743"><a href="https://onlysky.media/only-joking/">Comedy</a>
<ul class="sub-menu">
	<li id="menu-item-347433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347433"><a href="https://onlysky.media/category/comedy/satire-2/">Satire</a></li>
	<li id="menu-item-347409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347409"><a href="https://onlysky.media/category/comedy/cartoons/">Cartoons</a></li>
	<li id="menu-item-347593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347593"><a href="https://onlysky.media/category/comedy/comedy-video/">Comedy video</a></li>
	<li id="menu-item-347457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347457"><a href="https://onlysky.media/category/comedy/memes/">Memes</a></li>
</ul>
</li>
<li id="menu-item-348744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348744"><a href="https://onlysky.media/sci-curious/">Science</a>
<ul class="sub-menu">
	<li id="menu-item-347438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347438"><a href="https://onlysky.media/category/science/health/">Medicine</a></li>
	<li id="menu-item-347436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347436"><a href="https://onlysky.media/category/science/environment-2/">Environment</a></li>
	<li id="menu-item-347435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347435"><a href="https://onlysky.media/category/science/biology/">Biology</a></li>
	<li id="menu-item-347434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347434"><a href="https://onlysky.media/category/science/space/">Space</a></li>
	<li id="menu-item-347437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347437"><a href="https://onlysky.media/category/science/evolution/">Evolution</a></li>
	<li id="menu-item-347596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347596"><a href="https://onlysky.media/category/science/tech/">Tech</a></li>
	<li id="menu-item-347439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347439"><a href="https://onlysky.media/category/science/pseudoscience/">Pseudoscience</a></li>
</ul>
</li>
<li id="menu-item-348746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348746"><a href="https://onlysky.media/deep-dive/">Deep Dive</a>
<ul class="sub-menu">
	<li id="menu-item-347445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347445"><a href="https://onlysky.media/category/deep-dive/philosophy/">Philosophy</a></li>
	<li id="menu-item-347412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347412"><a href="https://onlysky.media/category/deep-dive/critical-thinking/">Critical thinking</a></li>
	<li id="menu-item-347443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347443"><a href="https://onlysky.media/category/deep-dive/ethics/">Ethics</a></li>
	<li id="menu-item-347458" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-347458"><a href="https://onlysky.media/category/deep-dive/religion/">Religion</a></li>
	<li id="menu-item-347440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347440"><a href="https://onlysky.media/category/deep-dive/the-secular/">The Secular</a></li>
	<li id="menu-item-347442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347442"><a href="https://onlysky.media/category/death-and-dying/">Death &amp; Dying</a></li>
	<li id="menu-item-347446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347446"><a href="https://onlysky.media/category/deep-dive/spirituality-and-ritual/">Spirituality &amp; Ritual</a></li>
	<li id="menu-item-347447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347447"><a href="https://onlysky.media/category/deep-dive/meaning-and-purpose-2/">Meaning &amp; Purpose</a></li>
</ul>
</li>
<li id="menu-item-348747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348747"><a href="https://onlysky.media/by-the-numbers/">Research</a>
<ul class="sub-menu">
	<li id="menu-item-347603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347603"><a href="https://onlysky.media/category/research/latest-research/">Latest research</a></li>
	<li id="menu-item-347602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347602"><a href="https://onlysky.media/category/research/analysis/">Analysis</a></li>
</ul>
</li>
<li id="menu-item-349898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349898"><a href="https://onlysky.media/podcasts/humanstory/">Podcasts</a></li>
<li id="menu-item-365271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-365271"><a href="#">—</a>
<ul class="sub-menu">
	<li id="menu-item-365259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365259"><a href="https://onlysky.media/newsletters/">Newsletters</a></li>
	<li id="menu-item-347538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347538"><a href="https://onlysky.media/about-us/">About Us</a></li>
	<li id="menu-item-365254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365254"><a href="https://onlysky.media/our-contributors/">Our Contributors</a></li>
	<li id="menu-item-365258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365258"><a href="https://onlysky.media/submissions/">Submissions</a></li>
	<li id="menu-item-365255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365255"><a href="https://onlysky.media/community-inspired/">Community Inspired</a></li>
	<li id="menu-item-368704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-368704"><a href="https://help.onlysky.media/">Help</a></li>
</ul>
</li>
<li id="menu-item-362361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362361"><a href="https://onlysky.media/support-onlysky/">Support OnlySky</a></li>
</ul></div></section>
	</aside>
	<aside id="desktop-sidebar-fallback" class="desktop-sidebar dir-left">
		<button class="desktop-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
<section id="nav_menu-3" class="below-content widget widget_nav_menu"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348738"><a href="https://onlysky.media/the-moment/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347399"><a href="https://onlysky.media/category/news/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347416"><a href="https://onlysky.media/category/news/climate-crisis/">Climate Crisis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347570"><a href="https://onlysky.media/category/news/healthcare/">Healthcare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347572"><a href="https://onlysky.media/category/news/reproductive-rights/">Reproductive Rights</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347415"><a href="https://onlysky.media/category/news/lgbtq-news/">LGBTQ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347417"><a href="https://onlysky.media/category/news/nonreligious-news/">Nonreligious News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347459"><a href="https://onlysky.media/category/news/religious-news/">Religion in the News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347578"><a href="https://onlysky.media/category/news/the-flare/">The Flare</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348741"><a href="https://onlysky.media/human-story/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347404"><a href="https://onlysky.media/category/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347405"><a href="https://onlysky.media/category/culture/history/">History</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347418"><a href="https://onlysky.media/category/parenting-family/">Parenting &amp; Family</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347420"><a href="https://onlysky.media/category/culture/psychology/">Psychology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347419"><a href="https://onlysky.media/category/culture/myth-folklore/">Myth &amp; Folklore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347421"><a href="https://onlysky.media/category/culture/sex-gender/">Sex &amp; Gender</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347585"><a href="https://onlysky.media/category/culture/leaving-religion/">Leaving Religion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348742"><a href="https://onlysky.media/the-creators/">Arts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347427"><a href="https://onlysky.media/category/arts/books/">Books</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347429"><a href="https://onlysky.media/category/arts/film-tv/">Film/TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347590"><a href="https://onlysky.media/category/arts/music/">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347407"><a href="https://onlysky.media/category/arts/art/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347432"><a href="https://onlysky.media/category/arts/poetry/">Poetry</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347428"><a href="https://onlysky.media/category/arts/fiction/">Fiction</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347589"><a href="https://onlysky.media/category/arts/gaming/">Gaming</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348743"><a href="https://onlysky.media/only-joking/">Comedy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347433"><a href="https://onlysky.media/category/comedy/satire-2/">Satire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347409"><a href="https://onlysky.media/category/comedy/cartoons/">Cartoons</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347593"><a href="https://onlysky.media/category/comedy/comedy-video/">Comedy video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347457"><a href="https://onlysky.media/category/comedy/memes/">Memes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348744"><a href="https://onlysky.media/sci-curious/">Science</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347438"><a href="https://onlysky.media/category/science/health/">Medicine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347436"><a href="https://onlysky.media/category/science/environment-2/">Environment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347435"><a href="https://onlysky.media/category/science/biology/">Biology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347434"><a href="https://onlysky.media/category/science/space/">Space</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347437"><a href="https://onlysky.media/category/science/evolution/">Evolution</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347596"><a href="https://onlysky.media/category/science/tech/">Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347439"><a href="https://onlysky.media/category/science/pseudoscience/">Pseudoscience</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348746"><a href="https://onlysky.media/deep-dive/">Deep Dive</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347445"><a href="https://onlysky.media/category/deep-dive/philosophy/">Philosophy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347412"><a href="https://onlysky.media/category/deep-dive/critical-thinking/">Critical thinking</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347443"><a href="https://onlysky.media/category/deep-dive/ethics/">Ethics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-347458"><a href="https://onlysky.media/category/deep-dive/religion/">Religion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347440"><a href="https://onlysky.media/category/deep-dive/the-secular/">The Secular</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347442"><a href="https://onlysky.media/category/death-and-dying/">Death &amp; Dying</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347446"><a href="https://onlysky.media/category/deep-dive/spirituality-and-ritual/">Spirituality &amp; Ritual</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347447"><a href="https://onlysky.media/category/deep-dive/meaning-and-purpose-2/">Meaning &amp; Purpose</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-348747"><a href="https://onlysky.media/by-the-numbers/">Research</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347603"><a href="https://onlysky.media/category/research/latest-research/">Latest research</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347602"><a href="https://onlysky.media/category/research/analysis/">Analysis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349898"><a href="https://onlysky.media/podcasts/humanstory/">Podcasts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-365271"><a href="#">—</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365259"><a href="https://onlysky.media/newsletters/">Newsletters</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347538"><a href="https://onlysky.media/about-us/">About Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365254"><a href="https://onlysky.media/our-contributors/">Our Contributors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365258"><a href="https://onlysky.media/submissions/">Submissions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365255"><a href="https://onlysky.media/community-inspired/">Community Inspired</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-368704"><a href="https://help.onlysky.media/">Help</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362361"><a href="https://onlysky.media/support-onlysky/">Support OnlySky</a></li>
</ul></div></section>	</aside>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" [class]="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

					
			<div class="middle-header-contain">
				<div class="wrapper">
											<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
											<div id="social-nav-contain" class="desktop-only">
								<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-links-nav-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-343154"><a target="_blank" rel="noopener" href="https://facebook.com/OnlySkyMedia"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-343152"><a target="_blank" rel="noopener" href="https://instagram.com/OnlySkyMedia"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-343151"><a target="_blank" rel="noopener" href="https://twitter.com/OnlySkyMedia"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
						</div>
					
					
					<div class="site-branding">

	
		<style>
		.site-header .custom-logo {
			height: 156px;
			max-height: 204px;
			max-width: 600px;
			width: 596px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 175px;
				max-height: 46px;
			}
		}

		@media (min-width: 782px) {
			.h-stk:not(.h-sub) .site-header .custom-logo {
				max-height: 90px;
				max-width: 344px;
			}

			.h-sub .site-header .custom-logo {
				max-width: 200px;
				max-height: 52px;
			}
		}

		@media (max-width: 1199px) and (min-width: 782px) {
			.h-stk.h-cl:not(.h-sub) .site-header .custom-logo {
				max-width: 100%;
				width: auto;
			}
		}

		</style><a href="https://onlysky.media/" class="custom-logo-link" rel="home"><img data-perfmatters-preload width="780" height="204" src="https://onlysky.media/wp-content/uploads/2021/10/only-sky-logo-1.svg" class="custom-logo jetpack-lazy-image" alt="OnlySky Media" data-lazy-src="https://onlysky.media/wp-content/uploads/2021/10/only-sky-logo-1.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://onlysky.media/" rel="home">OnlySky Media</a></p>
					
						<p class="site-description">
					World-class journalism, storytelling, and commentary from a secular perspective.				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
									<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-login-1" class="menu"><li class="account menu-item menu-item-type-post_type menu-item-object-page menu-item-344666"><a href="https://onlysky.media/my-account/">Account</a></li>
<li class="sign-in menu-item menu-item-type-post_type menu-item-object-page menu-item-346123"><a href="https://onlysky.media/my-account/">Sign In/Register</a></li>
</ul>		</nav>
						</div><!-- #tertiary-nav-contain -->

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" [text]="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://onlysky.media/">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .nav-wrapper -->

					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
								<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-sa-test-menu-main-1" class="main-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350064"><a href="/the-moment/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350067"><a href="/human-story/">Culture</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350068"><a href="/sci-curious/">Science</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359856"><a href="https://onlysky.media/deep-dive/">Deep Dive</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350073"><a href="/by-the-numbers/">Research</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350535"><a href="https://onlysky.media/the-creators/">Arts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350534"><a href="https://onlysky.media/only-joking/">Comedy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365234"><a href="/podcasts-landing/">Podcasts</a></li>
</ul>	</nav>
						</div>

											</div><!-- .wrapper -->
				</div><!-- .bottom-header-contain -->
					
			</header><!-- #masthead -->

	
	
			<div class="header-widget below-header-widgets">
			<div class="wrapper">
				<section id="block-11" class="below-content widget widget_block">
<div class="wp-container-1 wp-block-group"><div class="wp-block-group__inner-container"></div></div>
</section>			</div><!-- .wrapper -->
		</div><!-- .above-header-widgets -->
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-religion category-research tag-agnosticism tag-bible tag-religious-decline tag-response tag-secularization tag-statistics tag-wall-street-journal">
		<main id="main" class="site-main">

			
	<header class="entry-header">
		
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://onlysky.media/category/research/" rel="category tag">Research</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			Maybe religion isn&#8217;t dying, but it&#8217;s definitely not well		</h1>
				<div class="newspack-post-subtitle">
			A recent Wall Street Journal op-ed denies the stark reality of religion&#8217;s decline in the US		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><img data-perfmatters-preload alt src="https://onlysky.media/wp-content/uploads/2021/12/Cragun-Ryan-80x80.jpg" class="avatar avatar-80 photo jetpack-lazy-image" height="80" width="80" data-lazy-srcset="https://onlysky.media/wp-content/uploads/2021/12/Cragun-Ryan-160x160.jpg 2x" data-lazy-src="https://onlysky.media/wp-content/uploads/2021/12/Cragun-Ryan-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-perfmatters-preload data-lazy-fallback="1" alt='' src='https://onlysky.media/wp-content/uploads/2021/12/Cragun-Ryan-80x80.jpg' srcset='https://onlysky.media/wp-content/uploads/2021/12/Cragun-Ryan-160x160.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://onlysky.media/author/rcragun/">Ryan Cragun</a></span> 			</span><!-- .byline -->
				<div class="viafoura follow_icons">
			<span class="viafoura follow_icon author">
				<vf-topic-follow
					topic-id="rcragun"
					topic-name="Ryan Cragun"
					topic-type="author"
					show-count="false"
					minimum-count="0"
					data-viafoura-allowed="1"
				></vf-topic-follow>
			</span>
		</div>
		<span class="posted-on"><time class="entry-date published" datetime="2022-07-30T09:25:59-05:00">07/30/2022</time><time class="updated" datetime="2022-07-30T13:23:23-05:00">07/30/2022</time></span>		<div class="viafoura comment_count">
			<a href="https://onlysky.media/rcragun/maybe-religion-isnt-dying-but-its-definitely-not-well/#viafoura_comment_section">
				<svg width="19" height="19" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
					<path d="M15 0a4 4 0 0 1 4 4v6a4 4 0 0 1-4 4h-4.255l-4.551 4.469a.5.5 0 0 1-.838-.47L6.283 14H4a4 4 0 0 1-4-4V4a4 4 0 0 1 4-4h11z"/>
				</svg>
				<span class="vf-conversations-container"><vf-conversations-count data-viafoura-allowed="1" vf-container-id="post-398170"></vf-conversations-count></span>
			</a>
		</div>
						</div><!-- .meta-info -->
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-398170" class="share-facebook sd-button share-icon no-text" href="https://onlysky.media/rcragun/maybe-religion-isnt-dying-but-its-definitely-not-well/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-398170" class="share-twitter sd-button share-icon no-text" href="https://onlysky.media/rcragun/maybe-religion-isnt-dying-but-its-definitely-not-well/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
	</header>

	
			<figure class="post-thumbnail">

				<img width="1200" height="675" src="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/religion-collapse.jpg?fit=1200%2C675&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image jetpack-lazy-image" alt="church collapsing" data-lazy-srcset="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/religion-collapse.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/religion-collapse.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/religion-collapse.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/religion-collapse.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/religion-collapse.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/religion-collapse.jpg?resize=706%2C397&amp;ssl=1 706w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/religion-collapse.jpg?fit=1200%2C675&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">			<figcaption><span><span class="rt-reading-time"><span class="rt-label rt-prefix">Reading Time: </span> <span class="rt-time">6</span> <span class="rt-label rt-postfix">minutes</span></span> AI Midjourney</span></figcaption>
			
			</figure><!-- .post-thumbnail -->

		
				<div class="main-content">

					

<article id="post-398170" class="post-398170 post type-post status-publish format-standard has-post-thumbnail hentry category-religion category-research tag-agnosticism tag-bible tag-religious-decline tag-response tag-secularization tag-statistics tag-wall-street-journal entry">
	<div class="entry-content">

		
		<span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Reading Time: </span> <span class="rt-time">6</span> <span class="rt-label rt-postfix">minutes</span></span>		<amp-layout
			amp-access="popups.id_364975" amp-access-hide 						class="newspack-lightbox newspack-popup newspack-lightbox-placement-center newspack-lightbox-size-medium    "
			role="button"
			tabindex="0"
			id="cc8f"
		>
			<div class="newspack-popup-wrapper " data-popup-status="publish" style="background-color:#FFFFFF;color:#000">
				<div class="newspack-popup">
										
<div class="borderr">
    <div class="wp-block-group has-background newsletter-signup popup-bg">
        <div class="wp-block-group__inner-container">
            <div class="wp-block-columns are-vertically-aligned-center popup-inner">
                <div class="wp-block-column col-fir" style="flex-basis: 100%; color:#fff">
                    <h3 class="special-header text-color">Get the best of<strong> OnlySky</strong> </h3>
                    IN YOUR INBOX once a week. It&#8217;s free
                    <div class="wp-block-column popup-form"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-346251 mc4wp-ajax" method="post" data-id="346251" data-name="Homepage Sign-up" ><div class="mc4wp-form-fields"><input type="email" name="EMAIL" class="mcform" autocomplete="on" placeholder="Enter Your Email" required />
<button type="submit">Submit</button></div><label style="display: none !important;">Leave this field empty if you&#8217;re human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1659205959" /><input type="hidden" name="_mc4wp_form_id" value="346251" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div>
                </div>
                
            </div>
        </div>
    </div>
</div>
					<form class="popup-dismiss-form cc8f0 popup-action-form cc8f"
						method="POST"
						action-xhr="https://onlysky.media/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
						target="_top">
								<input
			name="popup_id"
			type="hidden"
			value="id_364975"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value=""
		/>
								<button on="tap:cc8f.hide" class="newspack-lightbox__close" aria-label="Close Pop-up" style="background-color:#FFFFFF;color:#000">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"/></svg>
						</button>
					</form>
				</div>
			</div>
							<form class="popup-dismiss-form cc8f0 popup-action-form cc8f"
					method="POST"
					action-xhr="https://onlysky.media/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
					target="_top">
							<input
			name="popup_id"
			type="hidden"
			value="id_364975"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value=""
		/>
							<button style="opacity: 0.3;background-color:#FFFFFF;" class="newspack-lightbox-shim" on="tap:cc8f.hide"></button>
				</form>
					</amp-layout>
					<div id="page-position-marker" style="position: absolute; top: 30%"></div>
			<amp-position-observer
				target="page-position-marker"
				on="enter:a_cc8f.start;"
				once
				layout="nodisplay"
			></amp-position-observer>
				<amp-animation id="a_cc8f" layout="nodisplay" >
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#cc8f",
							"delay": "500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#cc8f",
							"delay": "0",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#cc8f .newspack-popup-wrapper",
								"delay": "625",
								"keyframes": {
																			"opacity": ["0", "1"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics>
			<script type="application/json">
				{"requests":{"event":"https:\/\/onlysky.media\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cc8f","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_364975","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
						<amp-layout
			amp-access="popups.id_378097" amp-access-hide 						class="newspack-lightbox newspack-popup newspack-lightbox-placement-bottom newspack-lightbox-size-full-width    "
			role="button"
			tabindex="0"
			id="c626"
		>
			<div class="newspack-popup-wrapper " data-popup-status="publish" style="background-color:#FFFFFF;color:#000">
				<div class="newspack-popup">
										
<div class="botm-main">
    <div class="wp-block-group has-background newsletter-signup popup-bg popup-bg2 botm-width">
        <div class="wp-block-group__inner-container">
            <div class="wp-block-columns are-vertically-aligned-center popup-inner ">
                <div class="wp-block-column col-fir" style="flex-basis: 100%; color:#fff">
                    <h3 class="special-header text-color in-color">Get the best of<strong> OnlySky</strong></h3>
                    IN YOUR INBOX once a week. It&#8217;s free.
                    <div class="wp-block-column btm-form"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-346251 mc4wp-ajax" method="post" data-id="346251" data-name="Homepage Sign-up" ><div class="mc4wp-form-fields"><input type="email" name="EMAIL" class="mcform" autocomplete="on" placeholder="Enter Your Email" required />
<button type="submit">Submit</button></div><label style="display: none !important;">Leave this field empty if you&#8217;re human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1659205959" /><input type="hidden" name="_mc4wp_form_id" value="346251" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div>
                </div>
                
            </div>
        </div>
    </div>
</div>
					<form class="popup-dismiss-form c6260 popup-action-form c626"
						method="POST"
						action-xhr="https://onlysky.media/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
						target="_top">
								<input
			name="popup_id"
			type="hidden"
			value="id_378097"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value=""
		/>
								<button on="tap:c626.hide" class="newspack-lightbox__close" aria-label="Close Pop-up" style="background-color:#FFFFFF;color:#000">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"/></svg>
						</button>
					</form>
				</div>
			</div>
							<form class="popup-dismiss-form c6260 popup-action-form c626"
					method="POST"
					action-xhr="https://onlysky.media/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
					target="_top">
							<input
			name="popup_id"
			type="hidden"
			value="id_378097"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value=""
		/>
							<button style="opacity: 0.3;background-color:#000000;" class="newspack-lightbox-shim" on="tap:c626.hide"></button>
				</form>
					</amp-layout>
					<div id="page-position-marker" style="position: absolute; top: 80%"></div>
			<amp-position-observer
				target="page-position-marker"
				on="enter:a_c626.start;"
				once
				layout="nodisplay"
			></amp-position-observer>
				<amp-animation id="a_c626" layout="nodisplay" >
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#c626",
							"delay": "500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#c626",
							"delay": "0",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#c626 .newspack-popup-wrapper",
								"delay": "625",
								"keyframes": {
																			"transform": ["translateY(100%)", "translateY(0)"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics>
			<script type="application/json">
				{"requests":{"event":"https:\/\/onlysky.media\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c626","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_378097","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
				
<p class="has-drop-cap">In their recent <a href="https://www.wsj.com/articles/religion-is-dying-dont-believe-it-nones-others-surveys-faith-institutions-atheists-agnostics-practice-minority-11659017037" target="_blank" rel="noreferrer noopener">Wall Street Journal op-ed</a>, Byron R. Johnson and Jeff Levin, referring to a <a href="https://www.baylorisr.org/wp-content/uploads/2022/06/2022-IJRR-Are-Religious-Nones-Really-Not-Religious.pdf" target="_blank" rel="noreferrer noopener">paper they recently published in the Interdisciplinary Journal of Research on Religion</a> (IJRR), argue that religiosity is not declining in the US but rather, “Americans are becoming more religious, and religious institutions are thriving.” </p>

<p>This claim is incredible in the “not credible” sense.</p>

<p>The gist of the argument put forward by Johnson and Levin is that some individuals who report no religious affiliation retain some elements of religiosity, like attending religious services and praying. That is true, and something scholars have known for decades. In fact, in their IJRR paper, they cite <a href="https://www.ryantcragun.com/american-nones-the-profile-of-the-no-religion-population/" target="_blank" rel="noreferrer noopener">a study I co-authored in 2009</a> as support for this claim.</p>

<p>Rather than recognize that religious affiliation (or lack thereof) is not a perfect predictor of other aspects of religiosity and leave it at that, the authors then deploy a preposterous non sequitur to arrive at one of their key points. Here is the direct quote from the IJRR paper: </p>

<blockquote class="wp-block-quote"><p>If nones are not irreligious, then what are the studies on the “rise of the nones” actually capturing?</p></blockquote>

<p>Let me make it clear what they did here. The authors noted that some individuals without a religious affiliation exhibit some religious characteristics, then turn that into “nones are not irreligious&#8221;—an enormous leap that is not grounded in empirical reality. This faulty generalization serves as the basis of their efforts to muddy the waters on religious decline in the US.</p>
<aside class="scaip scaip-1    ">		<div class='newspack_global_ad scaip-1'>
						<!-- /22675268216/in-content-6290e61c09eec --><div id='div-gpt-ad-ccfaa985f3-0'></div>		</div>
		</aside>

<p>What makes Johnson and Levin’s op-ed and their corresponding IJRR article even more astonishing is that they are claiming religiosity is not declining—a claim that is fundamentally about trends over time—without looking at trends over time. All of their data come from relatively recent cross-sectional surveys. Arguments about trends should employ data on trends. Since trend data is readily available to examine the claims made by Johnson and Levin, it is easy to examine it using one of the datasets they referenced, the <a href="https://gss.norc.org/" target="_blank" rel="noreferrer noopener">General Social Survey</a> (GSS), which has data on religiosity in the US going back to the 1970s.</p>

<p>We can also make this very simple. If multiple measures of religiosity—not just a single measure—show declines over time, we can conclude that religiosity is declining over time.</p>

<figure class="wp-block-image size-large"><a href="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure1.png?ssl=1"><img width="780" height="377" src="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure1.png?resize=780%2C377&#038;ssl=1" alt class="wp-image-398171 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure1.png?resize=1024%2C495&amp;ssl=1 1024w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure1.png?resize=300%2C145&amp;ssl=1 300w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure1.png?resize=768%2C372&amp;ssl=1 768w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure1.png?resize=1536%2C743&amp;ssl=1 1536w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure1.png?resize=2048%2C991&amp;ssl=1 2048w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure1.png?resize=1200%2C581&amp;ssl=1 1200w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure1.png?resize=1568%2C759&amp;ssl=1 1568w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure1.png?resize=400%2C194&amp;ssl=1 400w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure1.png?resize=706%2C342&amp;ssl=1 706w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure1.png?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure1.png?resize=780%2C377&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" width="780" height="377" src="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure1.png?resize=780%2C377&#038;ssl=1" alt="" class="wp-image-398171" srcset="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure1.png?resize=1024%2C495&amp;ssl=1 1024w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure1.png?resize=300%2C145&amp;ssl=1 300w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure1.png?resize=768%2C372&amp;ssl=1 768w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure1.png?resize=1536%2C743&amp;ssl=1 1536w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure1.png?resize=2048%2C991&amp;ssl=1 2048w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure1.png?resize=1200%2C581&amp;ssl=1 1200w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure1.png?resize=1568%2C759&amp;ssl=1 1568w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure1.png?resize=400%2C194&amp;ssl=1 400w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure1.png?resize=706%2C342&amp;ssl=1 706w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure1.png?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" data-recalc-dims="1"  /></noscript></a></figure>
<aside>					<amp-analytics>
			<script type="application/json">
				{"requests":{"event":"https:\/\/onlysky.media\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c752","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_377964","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout
				amp-access="popups.id_377964" amp-access-hide 								class="newspack-popup  newspack-inline-popup    "
				role="button"
				tabindex="0"
				style="background-color:#FFFFFF;color:#000"
				id="c752"
			>
								
<div class="borderr borderr2">
    <div class="wp-block-group has-background newsletter-signup popup-bg popup-bg2">
        <div class="wp-block-group__inner-container">
            <div class="wp-block-columns are-vertically-aligned-center popup-inner ">
                <div class="wp-block-column col-fir" style="flex-basis: 100%; color:#fff">
                    <h3 class="special-header text-color in-color"><strong>LOVE THIS ARTICLE? </strong>Get the Best of <strong>OnlySky</strong> in your inbox each week.</h3>
                   
                    <div class="wp-block-column popup-form pop-btn"><a href="/newsletters/" class="in-btn"><span style="font-size:0.8rem;"></span> <strong class="in-font">SUBSCRIBE</strong></a></div>
                </div>
                
            </div>
        </div>
    </div>
</div>
			</amp-layout>
		</aside>

<p>Figure 1 shows religious affiliation from 1972 to 2018 in the US. Two trends are clearly visible in this figure. The percentage of the US population that is Protestant has declined, from 64% in 1972 to 49% in 2018, a 15% decline. During that same time, those who reported no religious affiliation, the “Nones,” increased from 5 to 23%, a gain of 18%.</p>

<p>One of Johnson and Levin’s claims in their IJRR paper is that many of the Nones should really be classified as members of “other” religions and that minority religions in the US are growing. They are correct that “other” and “minority” religions like Islam have seen some growth, but it is not nearly enough to account for Protestant losses over the last 50 years. In 2017, 1.7% of the US population reported an affiliation with some other religion. In 2018, it was 4.9%, an increase of 3.2%. That doesn’t come close to accounting for Protestant declines and the smaller declines seen among Catholics (26% down to 21%) and Jews (3.4% to 1.7%) over the same time frame.</p>

<figure class="wp-block-image size-large"><a href="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure2.png?ssl=1"><img width="780" height="390" src="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure2.png?resize=780%2C390&#038;ssl=1" alt class="wp-image-398174 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure2.png?resize=1024%2C512&amp;ssl=1 1024w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure2.png?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure2.png?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure2.png?resize=1536%2C768&amp;ssl=1 1536w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure2.png?resize=2048%2C1024&amp;ssl=1 2048w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure2.png?resize=1200%2C600&amp;ssl=1 1200w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure2.png?resize=1568%2C784&amp;ssl=1 1568w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure2.png?resize=400%2C200&amp;ssl=1 400w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure2.png?resize=706%2C353&amp;ssl=1 706w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure2.png?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure2.png?resize=780%2C390&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" width="780" height="390" src="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure2.png?resize=780%2C390&#038;ssl=1" alt="" class="wp-image-398174" srcset="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure2.png?resize=1024%2C512&amp;ssl=1 1024w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure2.png?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure2.png?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure2.png?resize=1536%2C768&amp;ssl=1 1536w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure2.png?resize=2048%2C1024&amp;ssl=1 2048w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure2.png?resize=1200%2C600&amp;ssl=1 1200w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure2.png?resize=1568%2C784&amp;ssl=1 1568w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure2.png?resize=400%2C200&amp;ssl=1 400w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure2.png?resize=706%2C353&amp;ssl=1 706w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure2.png?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" data-recalc-dims="1"  /></noscript></a></figure>

<p>Affiliation, of course, is just one aspect of religiosity. Are Johnson and Levin correct that Americans are becoming more religious? Religious attendance is an important behavioral aspect of religiosity that speaks to this issue. Figure 2 shows religious attendance from 1972 to 2018. To simplify the chart, I included just three options: those who never attend, those who attend once a month or less, and those who attend more than once a month. In 1972, 9% of Americans never attended religious services. In 2018, 31% of Americans never attended religious services, an increase of 22%. Most of that increase came at the expense of Americans who attended more than once a month, which was 50% in 1972 but has declined to 34% as of 2018. Trend data show that Americans are attending religious services less frequently than they used to.</p>

<figure class="wp-block-image size-large"><a href="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure3.png?ssl=1"><img width="780" height="454" src="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure3.png?resize=780%2C454&#038;ssl=1" alt class="wp-image-398176 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure3.png?resize=1024%2C596&amp;ssl=1 1024w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure3.png?resize=300%2C175&amp;ssl=1 300w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure3.png?resize=768%2C447&amp;ssl=1 768w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure3.png?resize=1536%2C894&amp;ssl=1 1536w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure3.png?resize=2048%2C1192&amp;ssl=1 2048w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure3.png?resize=1200%2C698&amp;ssl=1 1200w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure3.png?resize=1568%2C912&amp;ssl=1 1568w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure3.png?resize=400%2C233&amp;ssl=1 400w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure3.png?resize=706%2C411&amp;ssl=1 706w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure3.png?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure3.png?resize=780%2C454&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" width="780" height="454" src="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure3.png?resize=780%2C454&#038;ssl=1" alt="" class="wp-image-398176" srcset="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure3.png?resize=1024%2C596&amp;ssl=1 1024w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure3.png?resize=300%2C175&amp;ssl=1 300w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure3.png?resize=768%2C447&amp;ssl=1 768w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure3.png?resize=1536%2C894&amp;ssl=1 1536w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure3.png?resize=2048%2C1192&amp;ssl=1 2048w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure3.png?resize=1200%2C698&amp;ssl=1 1200w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure3.png?resize=1568%2C912&amp;ssl=1 1568w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure3.png?resize=400%2C233&amp;ssl=1 400w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure3.png?resize=706%2C411&amp;ssl=1 706w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure3.png?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" data-recalc-dims="1"  /></noscript></a></figure>
<aside>					<amp-analytics>
			<script type="application/json">
				{"requests":{"event":"https:\/\/onlysky.media\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cede","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_356624","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout
				amp-access="popups.id_356624" amp-access-hide 								class="newspack-popup  newspack-inline-popup   newspack-lightbox-no-border "
				role="button"
				tabindex="0"
				style="background-color:#FFFFFF;color:#000"
				id="cede"
			>
								
<div class="wp-container-5 wp-block-columns are-vertically-aligned-center member-promo-1 news_popup_post has-background" style="background-color:#f5f3ef">
<div class="wp-container-3 wp-block-column is-vertically-aligned-center" style="flex-basis:50%">
<div style="height:1px" aria-hidden="true" class="wp-block-spacer"></div>



<h4 class="member-promo-hl-1 has-primary-color has-text-color" id="help-support-the">HELP SUPPORT THE</h4>



<h1 class="member-promo-hl-2 movement-inline" id="movement" style="font-size:50px">Movement</h1>



<p class="member-promo-hl-3">And bring secular storytelling to everyone.</p>



<p class="member-promo-hl-4 has-dark-gray-color has-text-color has-small-font-size">Your financial support helps us to inspire over 85 million Americans living without religion through original storytelling and a community of curious individuals</p>



<div class="wp-container-2 wp-block-buttons">
<div class="wp-block-button is-style-fill"><a class="wp-block-button__link has-white-color has-primary-background-color has-text-color has-background" href="https://onlysky.media/support-onlysky/">Support OnlySky ➛</a></div>
</div>



<div style="height:15px" aria-hidden="true" class="wp-block-spacer"></div>
</div>



<div class="wp-container-4 wp-block-column is-vertically-aligned-center" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;flex-basis:50%">
<figure class="wp-block-image size-full is-resized"><img src="https://i0.wp.com/onlysky.media/wp-content/uploads/2021/12/OS-collage-3-1.jpg?resize=358%2C368&#038;ssl=1" alt class="wp-image-358939 jetpack-lazy-image" width="358" height="368" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/onlysky.media/wp-content/uploads/2021/12/OS-collage-3-1.jpg?resize=358%2C368&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/onlysky.media/wp-content/uploads/2021/12/OS-collage-3-1.jpg?resize=358%2C368&#038;ssl=1" alt="" class="wp-image-358939" width="358" height="368" data-recalc-dims="1"  /></noscript></figure>
</div>
</div>
			</amp-layout>
		</aside>

<p>What about belief in a god? The GSS first introduced a question about belief in a god in 1988, so we have a shorter time span to examine (<a href="https://news.gallup.com/poll/393737/belief-god-dips-new-low.aspx" target="_blank" rel="noreferrer noopener">though Gallup recently found that belief in a god has declined substantially since 1945</a>). Figure 3 illustrates the changes that have occurred over the last thirty years. The clearest trend is the decline in people who indicate they “know god exists” (or theists) which was 64% in 1988 but declined to 54% in 2018. Atheists increased from 1.5% in 1988 to 4.7% in 2018; agnostics increased from 3.8% to 6.5%, and those who believe in a higher power increased from 7.9% to 12.9%. Trend data show Americans are decreasingly likely to report that they “know god exists” and instead are choosing other options, like atheism, agnosticism, or non-specific belief in a &#8220;higher power.&#8221;</p>
<aside class="scaip scaip-2    ">		<div class='newspack_global_ad scaip-2'>
						<!-- /22675268216/in-content-6290e61c09eec --><div id='div-gpt-ad-5f457176fd-0'></div>		</div>
		</aside>

<figure class="wp-block-image size-large"><a href="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure4.png?ssl=1"><img width="780" height="397" src="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure4.png?resize=780%2C397&#038;ssl=1" alt class="wp-image-398178 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure4.png?resize=1024%2C521&amp;ssl=1 1024w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure4.png?resize=300%2C153&amp;ssl=1 300w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure4.png?resize=768%2C391&amp;ssl=1 768w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure4.png?resize=1536%2C782&amp;ssl=1 1536w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure4.png?resize=2048%2C1043&amp;ssl=1 2048w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure4.png?resize=1200%2C611&amp;ssl=1 1200w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure4.png?resize=1568%2C798&amp;ssl=1 1568w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure4.png?resize=400%2C204&amp;ssl=1 400w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure4.png?resize=706%2C359&amp;ssl=1 706w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure4.png?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure4.png?resize=780%2C397&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" width="780" height="397" src="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure4.png?resize=780%2C397&#038;ssl=1" alt="" class="wp-image-398178" srcset="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure4.png?resize=1024%2C521&amp;ssl=1 1024w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure4.png?resize=300%2C153&amp;ssl=1 300w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure4.png?resize=768%2C391&amp;ssl=1 768w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure4.png?resize=1536%2C782&amp;ssl=1 1536w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure4.png?resize=2048%2C1043&amp;ssl=1 2048w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure4.png?resize=1200%2C611&amp;ssl=1 1200w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure4.png?resize=1568%2C798&amp;ssl=1 1568w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure4.png?resize=400%2C204&amp;ssl=1 400w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure4.png?resize=706%2C359&amp;ssl=1 706w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/Figure4.png?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" data-recalc-dims="1"  /></noscript></a></figure>

<p>Finally, what about views of the bible? </p>

<p>The question asking about perspectives on the bible was added to the GSS in 1984, so we don’t have as long of trend data on this as we do for affiliation or attendance, but Figure 4 is still informative. Believing that the bible is the literal word of a god has declined from 38% in 1984 to 31% in 2018. Viewing the bible as a collection of fables or myths has increased from 14% in 1984 to 21% in 2018. Trend data show that Americans increasingly see the bible not as scripture but as a collection of myths and fables.</p>

<p>When we examine trend data, pretty much all of it leads to one very obvious conclusion: religiosity in the US is on the decline. I will happily concede, just as I did in 2009, that some people who have no religious affiliation (i.e., “nones”) still believe in a god, attend religious services, and consider the bible to be the literal word of god. No scholars who study secularization or the nonreligious are arguing otherwise. The fact that some Nones exhibit some aspects of religiosity does not undermine the trends that are obvious to anyone with eyes willing to see what is really happening.</p>

<p>What about Johnson and Levin’s claim that even some atheists attend religious services and report a religious affiliation? That too is true. In fact, about one-fourth of the people in the US who report not believing in a god (i.e., atheists) also report having a religious affiliation. There are two ways to interpret this fact. The one Johnson and Levin clearly favor is that some atheists are really religious. The other interpretation is that many of the people who claim a religious affiliation are <em>not</em> particularly religious, and some are atheists who may retain a religious affiliation for the culture, tradition, or music, or to attend with a religious spouse, or because they value the community. I favor the second option because all of the figures above and the data support it.</p>

<p>A simple illustration: Roughly 77% of Americans reported a religious affiliation in 2018 (<a href="https://www.pewresearch.org/religion/2021/12/14/about-three-in-ten-u-s-adults-are-now-religiously-unaffiliated/" target="_blank" rel="noreferrer noopener">that has since declined</a>), but just 34% of Americans reported attending religious services more than once a month. There is a gap there. Roughly 43% of Americans said they have a religious affiliation but only rarely attend religious services. If that is the case (and it is), that leads me to wonder: Just how religious are Americans? The low level of religious behavior observed among religiously affiliated Americans is never mentioned in Johnson and Levin’s op-ed or their IJRR article. Their focus is exclusively on how supposedly religious the Nones are.</p>

<p>It is quite rare to find outright empirical denialism among scientists, but it does occur. I still remember the first time I observed it in my discipline, the sociology of religion. As it happens, it involved a co-author of the IJRR piece that is the basis of Johnson and Levin’s op-ed, Rodney Stark. Shortly after my 2009 report on the rise of the Nones was released, <a href="https://www.amazon.com/Americans-Really-Believe-Rodney-Stark-ebook/dp/B001FYY8TE/" target="_blank" rel="noreferrer noopener">Rodney Stark published a book</a> that, despite clear evidence from multiple, well-respected surveys, denied that Nones were on the rise. </p>
<aside class="scaip scaip-3    ">		<div class='newspack_global_ad scaip-3'>
						<!-- /22675268216/in-content-6290e61c09eec --><div id='div-gpt-ad-5b6e564dcd-0'></div>		</div>
		</aside>

<p>Rodney Stark appears to no longer be aware of reality, and that seems to be rubbing off on some of his colleagues at Baylor, like Johnson and Levin, who seem to want to deny the reality that is all around them.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related Posts</em></h3>
</div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://onlysky.media/tag/agnosticism/" rel="tag">agnosticism</a><span class="sep">,&nbsp;</span><a href="https://onlysky.media/tag/bible/" rel="tag">bible</a><span class="sep">,&nbsp;</span><a href="https://onlysky.media/tag/religious-decline/" rel="tag">religious decline</a><span class="sep">,&nbsp;</span><a href="https://onlysky.media/tag/response/" rel="tag">response</a><span class="sep">,&nbsp;</span><a href="https://onlysky.media/tag/secularization/" rel="tag">secularization</a><span class="sep">,&nbsp;</span><a href="https://onlysky.media/tag/statistics/" rel="tag">Statistics</a><span class="sep">,&nbsp;</span><a href="https://onlysky.media/tag/wall-street-journal/" rel="tag">Wall Street Journal</a></span>	</footer><!-- .entry-footer -->

	
			<div class="author-bio">
				<img data-perfmatters-preload alt src="https://onlysky.media/wp-content/uploads/2021/12/Cragun-Ryan-80x80.jpg" class="avatar avatar-80 photo jetpack-lazy-image" height="80" width="80" data-lazy-srcset="https://onlysky.media/wp-content/uploads/2021/12/Cragun-Ryan-160x160.jpg 2x" data-lazy-src="https://onlysky.media/wp-content/uploads/2021/12/Cragun-Ryan-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-perfmatters-preload data-lazy-fallback="1" alt='' src='https://onlysky.media/wp-content/uploads/2021/12/Cragun-Ryan-80x80.jpg' srcset='https://onlysky.media/wp-content/uploads/2021/12/Cragun-Ryan-160x160.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Ryan Cragun							</h2>

															<div class="author-meta">
																			<a class="author-email" href="mailto:ryantcragun@gmail.com">
											<svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 14H4V8l8 5 8-5v10zm-8-7L4 6h16l-8 5z" /></svg>											ryantcragun@gmail.com										</a>
																										</div><!-- .author-meta -->
							
						</div>
					</div><!-- .author-bio-header -->

											<p>
							Dr. Ryan T. Cragun is a husband, father, and sociologist of worldviews (in order of importance). The focus of his scholarship is Mormonism and nonreligion. His research has been published in a variety...							<a class="author-link" href="https://onlysky.media/author/rcragun/" rel="author">
							More by Ryan Cragun							</a>
						</p>
					
				</div><!-- .author-bio-text -->

			</div><!-- .author-bio -->
		
</article><!-- #post-${ID} -->

	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://onlysky.media/hemant-mehta/liberty-counsel-is-invoking-child-brides-to-derail-a-gay-marriage-bill/" rel="prev"><span class="meta-nav">Previous</span> <span class="post-title">Liberty Counsel invokes &#8216;child brides&#8217; to derail gay marriage bill</span></a></div></div>
	</nav>		<div class="viafoura viafoura_comments" id="viafoura_comment_section" style="min-height:540px">
			<vf-conversations data-viafoura-allowed="1"></vf-conversations>
		</div>
						</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area">
			<div class='newspack_global_ad sidebar_sidebar-1 sidebar_sidebar-1-before hook-before stick-to-top'>
						<!-- /22675268216/wideskyscraper --><div id='div-gpt-ad-95e9911661-0'></div>		</div>
		<section id="text-25" class="widget widget_text">			<div class="textwidget"><h3 class="special-header"><strong>Popular</strong> Stories</h3>
</div>
		</section><section id="top-posts-3" class="widget widget_top-posts"><ul class='widgets-list-layout no-grav'>
<li><a href="https://onlysky.media/hemant-mehta/oglala-sioux-tribe-expels-christian-missionary-for-spreading-hate-speech/" title="Oglala Sioux tribe expels Christian missionary for spreading &#039;hate speech&#039;" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/PamphletOglala.png?fit=1200%2C665&#038;ssl=1&#038;resize=40%2C40" alt="Oglala Sioux tribe expels Christian missionary for spreading &#039;hate speech&#039;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://onlysky.media/hemant-mehta/oglala-sioux-tribe-expels-christian-missionary-for-spreading-hate-speech/" title="Oglala Sioux tribe expels Christian missionary for spreading &#039;hate speech&#039;" class="bump-view" data-bump-view="tp">Oglala Sioux tribe expels Christian missionary for spreading &#039;hate speech&#039;</a>
							</div>
							</li><li><a href="https://onlysky.media/eiynah/the-great-replacement-how-new-atheists-legitimized-and-spread-a-white-nationalist-conspiracy-theory/" title="&#039;The Great Replacement&#039;: How New Atheists legitimized and spread a white nationalist conspiracy theory" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/07/great-replacement.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="&#039;The Great Replacement&#039;: How New Atheists legitimized and spread a white nationalist conspiracy theory" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://onlysky.media/eiynah/the-great-replacement-how-new-atheists-legitimized-and-spread-a-white-nationalist-conspiracy-theory/" title="&#039;The Great Replacement&#039;: How New Atheists legitimized and spread a white nationalist conspiracy theory" class="bump-view" data-bump-view="tp">&#039;The Great Replacement&#039;: How New Atheists legitimized and spread a white nationalist conspiracy theory</a>
							</div>
							</li><li><a href="https://onlysky.media/jpearce/tom-cruise-scientology-cognitive-dissonance/" title="Tom Cruise and Scientology: A lesson in cognitive dissonance" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/06/the-cognitive-dissonance-of-tom-cruise.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Tom Cruise and Scientology: A lesson in cognitive dissonance" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://onlysky.media/jpearce/tom-cruise-scientology-cognitive-dissonance/" title="Tom Cruise and Scientology: A lesson in cognitive dissonance" class="bump-view" data-bump-view="tp">Tom Cruise and Scientology: A lesson in cognitive dissonance</a>
							</div>
							</li></ul>
</section><section id="text-42" class="widget widget_text">			<div class="textwidget"><h3 class="special-header"><strong>Related</strong> Posts</h3>
</div>
		</section><section id="author_recent_posts-3" class="widget widget_author_recent_posts"><h2 class="widget-title accent-header"><span>Related Posts</span></h2>                <ul class="author_post">
					                        <li>
							                                <div class="author_left" style="width:300px;height:200px;">
									                                        <a href="https://onlysky.media/rcragun/a-bridge-too-far-the-failure-to-capture-spiritual-fitness-in-the-us-military/">
											<img width="300" height="169" src="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/05/a-bridge-too-far-failure-to-capture-spiritual-fitness-in-military.jpg?fit=300%2C169&amp;ssl=1" class="attachment-300x200 size-300x200 wp-post-image jetpack-lazy-image" alt="A bridge too far: The failure to capture &#039;spiritual fitness&#039; in the US military" data-lazy-srcset="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/05/a-bridge-too-far-failure-to-capture-spiritual-fitness-in-military.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/05/a-bridge-too-far-failure-to-capture-spiritual-fitness-in-military.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/05/a-bridge-too-far-failure-to-capture-spiritual-fitness-in-military.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/05/a-bridge-too-far-failure-to-capture-spiritual-fitness-in-military.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/05/a-bridge-too-far-failure-to-capture-spiritual-fitness-in-military.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/05/a-bridge-too-far-failure-to-capture-spiritual-fitness-in-military.jpg?resize=706%2C397&amp;ssl=1 706w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/05/a-bridge-too-far-failure-to-capture-spiritual-fitness-in-military.jpg?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                                        </a>
									                                </div>
							                            <div class="author_right">
                                <a href="https://onlysky.media/rcragun/a-bridge-too-far-the-failure-to-capture-spiritual-fitness-in-the-us-military/">
									A bridge too far: The failure to capture &#8216;spiritual fitness&#8217; in the US military                                </a>
								                            </div>
                        </li>
					                        <li>
							                                <div class="author_left" style="width:300px;height:200px;">
									                                        <a href="https://onlysky.media/rcragun/does-religion-really-improve-educational-outcomes/">
											<img width="300" height="169" src="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/03/religion-educational-attainment.jpg?fit=300%2C169&amp;ssl=1" class="attachment-300x200 size-300x200 wp-post-image jetpack-lazy-image" alt="Does religion really improve educational outcomes" data-lazy-srcset="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/03/religion-educational-attainment.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/03/religion-educational-attainment.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/03/religion-educational-attainment.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/03/religion-educational-attainment.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/03/religion-educational-attainment.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/onlysky.media/wp-content/uploads/2022/03/religion-educational-attainment.jpg?resize=706%2C397&amp;ssl=1 706w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/onlysky.media/wp-content/uploads/2022/03/religion-educational-attainment.jpg?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                                        </a>
									                                </div>
							                            <div class="author_right">
                                <a href="https://onlysky.media/rcragun/does-religion-really-improve-educational-outcomes/">
									Does religion really improve educational outcomes?                                </a>
								                            </div>
                        </li>
					                </ul>
				</section><section id="text-39" class="widget widget_text">			<div class="textwidget"><div class="adsforsidebar"></div>
<p>&nbsp;</p>
<div></div>
<div></div>
<p>&nbsp;</p>
</div>
		</section>		<div class='newspack_global_ad sidebar_sidebar-1 sidebar_sidebar-1-after hook-after stick-to-top'>
						<!-- /22675268216/wideskyscraper --><div id='div-gpt-ad-a47a08d131-0'></div>		</div>
				<div class="viafoura follow_icons">
			<h3 class="special-header">Follow <strong>Topics</strong></h3>
							<span class="viafoura follow_icon">
					agnosticism					<vf-topic-follow
						topic-id="agnosticism"
						topic-name="agnosticism"
						topic-type="topic"
						show-count="true"
						minimum-count="0"
						data-viafoura-allowed="1"
					></vf-topic-follow>
				</span>
							<span class="viafoura follow_icon">
					bible					<vf-topic-follow
						topic-id="bible"
						topic-name="bible"
						topic-type="topic"
						show-count="true"
						minimum-count="0"
						data-viafoura-allowed="1"
					></vf-topic-follow>
				</span>
							<span class="viafoura follow_icon">
					religious decline					<vf-topic-follow
						topic-id="religious-decline"
						topic-name="religious decline"
						topic-type="topic"
						show-count="true"
						minimum-count="0"
						data-viafoura-allowed="1"
					></vf-topic-follow>
				</span>
							<span class="viafoura follow_icon">
					response					<vf-topic-follow
						topic-id="response"
						topic-name="response"
						topic-type="topic"
						show-count="true"
						minimum-count="0"
						data-viafoura-allowed="1"
					></vf-topic-follow>
				</span>
							<span class="viafoura follow_icon">
					secularization					<vf-topic-follow
						topic-id="secularization"
						topic-name="secularization"
						topic-type="topic"
						show-count="true"
						minimum-count="0"
						data-viafoura-allowed="1"
					></vf-topic-follow>
				</span>
							<span class="viafoura follow_icon">
					Statistics					<vf-topic-follow
						topic-id="statistics"
						topic-name="Statistics"
						topic-type="topic"
						show-count="true"
						minimum-count="0"
						data-viafoura-allowed="1"
					></vf-topic-follow>
				</span>
							<span class="viafoura follow_icon">
					Wall Street Journal					<vf-topic-follow
						topic-id="wall-street-journal"
						topic-name="Wall Street Journal"
						topic-type="topic"
						show-count="true"
						minimum-count="0"
						data-viafoura-allowed="1"
					></vf-topic-follow>
				</span>
					</div>
		</aside><!-- #secondary -->

		</main><!-- #main -->
	</section><!-- #primary -->


	
			<div class='newspack_global_ad sticky'>
							<button class='newspack_sticky_ad__close'></button>
						<!-- /22675268216/sticky_footer-6290e5f18b771 --><div id='div-gpt-ad-d15e48faf1-0'></div>		</div>
		
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
			
		<style>
		.site-header .custom-logo {
			height: 156px;
			max-height: 204px;
			max-width: 600px;
			width: 596px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 175px;
				max-height: 46px;
			}
		}

		@media (min-width: 782px) {
			.h-stk:not(.h-sub) .site-header .custom-logo {
				max-height: 90px;
				max-width: 344px;
			}

			.h-sub .site-header .custom-logo {
				max-width: 200px;
				max-height: 52px;
			}
		}

		@media (max-width: 1199px) and (min-width: 782px) {
			.h-stk.h-cl:not(.h-sub) .site-header .custom-logo {
				max-width: 100%;
				width: auto;
			}
		}

		</style><a href="https://onlysky.media/" class="custom-logo-link" rel="home"><img data-perfmatters-preload width="780" height="204" src="https://onlysky.media/wp-content/uploads/2021/10/only-sky-logo-1.svg" class="custom-logo jetpack-lazy-image" alt="OnlySky Media" data-lazy-src="https://onlysky.media/wp-content/uploads/2021/10/only-sky-logo-1.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-nav-2" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-343154"><a target="_blank" rel="noopener" href="https://facebook.com/OnlySkyMedia"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-343152"><a target="_blank" rel="noopener" href="https://instagram.com/OnlySkyMedia"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-343151"><a target="_blank" rel="noopener" href="https://twitter.com/OnlySkyMedia"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="text-20" class="widget widget_text">			<div class="textwidget"><h3>One World, One Life</h3>
</div>
		</section><section id="text-15" class="widget widget_text">			<div class="textwidget"><ul>
<li><a href="https://onlysky.media/the-moment/">News</a></li>
<li><a href="https://onlysky.media/human-story/">Culture</a></li>
<li><a href="https://onlysky.media/the-creators/">Arts</a></li>
<li><a href="https://onlysky.media/only-joking/">Comedy</a></li>
<li><a href="https://onlysky.media/sci-curious/">Science</a></li>
<li><a href="https://onlysky.media/deep-dive/">Deep Dive</a></li>
<li><a href="https://onlysky.media/by-the-numbers/">Research</a></li>
<li><a href="https://onlysky.media/podcasts/humanstory/">Podcasts</a></li>
</ul>
<ul>
<li><a href="https://www.facebook.com/OnlySkyMedia" target="_blank" rel="noopener"><span class="screen-reader-text">Facebook </span> <img role="img" src="https://onlysky.media/wp-content/uploads/2021/10/facebook-icon.svg" alt width="24" height="24" data-lazy-src="https://onlysky.media/wp-content/uploads/2021/10/facebook-icon.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" role="img" src="https://onlysky.media/wp-content/uploads/2021/10/facebook-icon.svg" alt="" width="24" height="24"  /></noscript></a></li>
<li><a href="https://www.instagram.com/OnlySkyMedia/" target="_blank" rel="noopener"><span class="screen-reader-text">Instagram</span> <img role="img" src="https://onlysky.media/wp-content/uploads/2021/10/instagram-icon.svg" alt width="24" height="24" data-lazy-src="https://onlysky.media/wp-content/uploads/2021/10/instagram-icon.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" role="img" src="https://onlysky.media/wp-content/uploads/2021/10/instagram-icon.svg" alt="" width="24" height="24"  /></noscript></a></li>
<li><a href="https://twitter.com/OnlySkyMedia" target="_blank" rel="noopener"><span class="screen-reader-text">Twitter</span> <img role="img" src="https://onlysky.media/wp-content/uploads/2021/10/twitter-icon.svg" alt width="24" height="24" data-lazy-src="https://onlysky.media/wp-content/uploads/2021/10/twitter-icon.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" role="img" src="https://onlysky.media/wp-content/uploads/2021/10/twitter-icon.svg" alt="" width="24" height="24"  /></noscript></a></li>
</ul>
<ul>
<li><a href="/terms-of-service/">Terms of service</a></li>
<li><a href="/community-features/">Community</a></li>
<li><a href="/ethics/">Ethics</a></li>
<li><a href="/advertise-with-us/">Advertise</a></li>
<li><a href="/press/">Media</a></li>
<li><a href="/about-us/#careers">Careers</a></li>
<li><a href="https://help.onlysky.media/">Help</a></li>
</ul>
</div>
		</section><section id="text-16" class="widget widget_text">			<div class="textwidget"><ul>
<li><a href="https://onlysky.media/support-onlysky/">Support OnlySky</a></li>
<li><a href="/newsletters/">Newsletters</a></li>
<li><a href="https://onlysky.media/community-inspired/">Community Inspired</a></li>
<li><a href="/submissions/">Submissions</a></li>
<li><a href="/about-us/">About Us</a></li>
</ul>
</div>
		</section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">&copy; 2022 OnlySky Media LLC. All Rights Reserved.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://onlysky.media/privacy-policy/">Privacy Policy</a>			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

	<script data-viafoura-allowed="1">
		if ( 'undefined' === typeof navigator.serviceWorker ) {
			console.log( "###### No service worker interface found" );
		} else {
			navigator.serviceWorker.getRegistrations().then( function( registrations ) {
				console.log( "##### Removing old service workers" );
				for( let registration of registrations ) {
					registration.unregister();
				} 
			} );
		}
	</script>
	<script  src="https://fundingchoicesmessages.google.com/i/pub-1328574470294445?ers=1" nonce="aq37cTW-uSZQsRhWbDGGOQ" defer></script><script nonce="aq37cTW-uSZQsRhWbDGGOQ">(function() {function signalGooglefcPresent() {if (!window.frames['googlefcPresent']) {if (document.body) {const iframe = document.createElement('iframe'); iframe.style = 'width: 0; height: 0; border: none; z-index: -1000; left: -1000px; top: -1000px;'; iframe.style.display = 'none'; iframe.name = 'googlefcPresent'; document.body.appendChild(iframe);} else {setTimeout(signalGooglefcPresent, 0);}}}signalGooglefcPresent();})();</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
    jQuery(".page-id-389319 .hide-header-search").addClass("sticky");
		jQuery(".page-id-397193 .hide-header-search").addClass("sticky-working");
});
	</script>
<script>
	jQuery(window).scroll(function() {
  var header = jQuery(document).scrollTop();
  var headerHeight = jQuery(".joke-sec").outerHeight();
  if (header > headerHeight) {
    jQuery(".sticky").addClass("fixed");
	  jQuery(".sticky-working").addClass("fixed");
  } else {
    jQuery(".sticky").removeClass("fixed");
	  jQuery(".sticky-working").removeClass("fixed");
  }
});
</script>
		<script data-amp-plus-allowed>
			( function() {
				window.pbjs = window.pbjs || { que: [] };
				window.googletag = window.googletag || { cmd: [] };
				googletag.cmd.push( function() {
					googletag.pubads().disableInitialLoad();
				} );
				var config = {"debug":false,"priceGranularity":{"buckets":[{"precision":2,"increment":0.01,"max":0.6},{"precision":2,"increment":0.05,"max":5},{"precision":2,"increment":0.1,"max":10},{"precision":2,"increment":0.5,"max":20}]},"bidderTimeout":1000,"userSync":{"enabled":true},"realtimeData":{"dataProvider":[{"name":"medianet","params":{"cid":"8CUO5VLN3"}}]}};
				var adUnits = [{"code":"div-gpt-ad-ccfaa985f3-0","mediaTypes":{"banner":{"sizes":[[300,250],[320,50],[728,90]]}},"bids":[{"bidder":"medianet","params":{"cid":"8CUO5VLN3","crid":"283628118"}}]},{"code":"div-gpt-ad-5f457176fd-0","mediaTypes":{"banner":{"sizes":[[300,250],[320,50],[728,90]]}},"bids":[{"bidder":"medianet","params":{"cid":"8CUO5VLN3","crid":"283628118"}}]},{"code":"div-gpt-ad-95e9911661-0","mediaTypes":{"banner":{"sizes":[[160,600],[300,250],[300,600]]}},"bids":[{"bidder":"medianet","params":{"cid":"8CUO5VLN3","crid":"335283394"}}]},{"code":"div-gpt-ad-a47a08d131-0","mediaTypes":{"banner":{"sizes":[[160,600],[300,250],[300,600]]}},"bids":[{"bidder":"medianet","params":{"cid":"8CUO5VLN3","crid":"466225419"}}]},{"code":"div-gpt-ad-d15e48faf1-0","mediaTypes":{"banner":{"sizes":[[320,50]]}},"bids":[{"bidder":"medianet","params":{"cid":"8CUO5VLN3","crid":"953415391"}}]}];
				pbjs.que.push( function() {
					pbjs.setConfig( config );
					pbjs.addAdUnits( adUnits );
					pbjs.requestBids( {
						timeout: config.bidderTimeout,
						bidsBackHandler: initAdserver,
					} );
									} );
				function initAdserver() {
					if ( pbjs.initAdserverSet ) return;
					pbjs.initAdserverSet = true;
					googletag.cmd.push( function() {
						pbjs.setTargetingForGPTAsync && pbjs.setTargetingForGPTAsync();
						googletag.pubads().refresh();
					} );
				}
				// In case pbjs doesnt load, try again after the failsafe timeout of 3000ms.
				setTimeout( initAdserver, 3000 );
			} )();
		</script>
				<script data-amp-plus-allowed>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</script>
				<script data-pmdelayedscript="data:text/javascript;base64,CgkJCSggZnVuY3Rpb24oKSB7CgkJCQl2YXIgZWxlbWVudFNlbGVjdG9yID0gJ2Euc2hhcmUtZmFjZWJvb2snOwoJCQkJdmFyIGVsZW1lbnRzICAgICAgICA9IEFycmF5LnByb3RvdHlwZS5zbGljZS5jYWxsKCBkb2N1bWVudC5xdWVyeVNlbGVjdG9yQWxsKCBlbGVtZW50U2VsZWN0b3IgKSApOwoKCQkJCWZvciAoIHZhciBpID0gMDsgaSA8IGVsZW1lbnRzLmxlbmd0aDsgKytpICkgewoJCQkJCWVsZW1lbnRzW2ldLmFkZEV2ZW50TGlzdGVuZXIoICdjbGljaycsIGZ1bmN0aW9uKCBldmVudCApIHsKCQkJCQkJCQkJCQkJaWYgKGV2ZW50LmN1cnJlbnRUYXJnZXQubWF0Y2hlcyhlbGVtZW50U2VsZWN0b3IpKSB7CgkJCQkJCQlndGFnKAoJCQkJCQkJCSdldmVudCcsCgkJCQkJCQkJJ3NvY2lhbCBzaGFyZScsCgkJCQkJCQkJewoJCQkJCQkJCQlldmVudF9jYXRlZ29yeTogJ05URyBzb2NpYWwnLAoJCQkJCQkJCQkJCQkJCQkJCQkJZXZlbnRfbGFiZWw6ICdmYWNlYm9vaycsCgkJCQkJCQkJCQkJCQkJCQkJfQoJCQkJCQkJKTsKCQkJCQkJfTsKCQkJCQl9ICk7CgkJCQl9CgkJCX0gKSgpOwoJCQ==" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
				<script data-pmdelayedscript="data:text/javascript;base64,CgkJCSggZnVuY3Rpb24oKSB7CgkJCQl2YXIgZWxlbWVudFNlbGVjdG9yID0gJ2Euc2hhcmUtdHdpdHRlcic7CgkJCQl2YXIgZWxlbWVudHMgICAgICAgID0gQXJyYXkucHJvdG90eXBlLnNsaWNlLmNhbGwoIGRvY3VtZW50LnF1ZXJ5U2VsZWN0b3JBbGwoIGVsZW1lbnRTZWxlY3RvciApICk7CgoJCQkJZm9yICggdmFyIGkgPSAwOyBpIDwgZWxlbWVudHMubGVuZ3RoOyArK2kgKSB7CgkJCQkJZWxlbWVudHNbaV0uYWRkRXZlbnRMaXN0ZW5lciggJ2NsaWNrJywgZnVuY3Rpb24oIGV2ZW50ICkgewoJCQkJCQkJCQkJCQlpZiAoZXZlbnQuY3VycmVudFRhcmdldC5tYXRjaGVzKGVsZW1lbnRTZWxlY3RvcikpIHsKCQkJCQkJCWd0YWcoCgkJCQkJCQkJJ2V2ZW50JywKCQkJCQkJCQknc29jaWFsIHNoYXJlJywKCQkJCQkJCQl7CgkJCQkJCQkJCWV2ZW50X2NhdGVnb3J5OiAnTlRHIHNvY2lhbCcsCgkJCQkJCQkJCQkJCQkJCQkJCQlldmVudF9sYWJlbDogJ3R3aXR0ZXInLAoJCQkJCQkJCQkJCQkJCQkJCX0KCQkJCQkJCSk7CgkJCQkJCX07CgkJCQkJfSApOwoJCQkJfQoJCQl9ICkoKTsKCQk=" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
				<script data-pmdelayedscript="data:text/javascript;base64,CgkJCSggZnVuY3Rpb24oKSB7CgkJCQl2YXIgZWxlbWVudFNlbGVjdG9yID0gJ2Euc2hhcmUtamV0cGFjay13aGF0c2FwcCc7CgkJCQl2YXIgZWxlbWVudHMgICAgICAgID0gQXJyYXkucHJvdG90eXBlLnNsaWNlLmNhbGwoIGRvY3VtZW50LnF1ZXJ5U2VsZWN0b3JBbGwoIGVsZW1lbnRTZWxlY3RvciApICk7CgoJCQkJZm9yICggdmFyIGkgPSAwOyBpIDwgZWxlbWVudHMubGVuZ3RoOyArK2kgKSB7CgkJCQkJZWxlbWVudHNbaV0uYWRkRXZlbnRMaXN0ZW5lciggJ2NsaWNrJywgZnVuY3Rpb24oIGV2ZW50ICkgewoJCQkJCQkJCQkJCQlpZiAoZXZlbnQuY3VycmVudFRhcmdldC5tYXRjaGVzKGVsZW1lbnRTZWxlY3RvcikpIHsKCQkJCQkJCWd0YWcoCgkJCQkJCQkJJ2V2ZW50JywKCQkJCQkJCQknc29jaWFsIHNoYXJlJywKCQkJCQkJCQl7CgkJCQkJCQkJCWV2ZW50X2NhdGVnb3J5OiAnTlRHIHNvY2lhbCcsCgkJCQkJCQkJCQkJCQkJCQkJCQlldmVudF9sYWJlbDogJ3doYXRzYXBwJywKCQkJCQkJCQkJCQkJCQkJCQl9CgkJCQkJCQkpOwoJCQkJCQl9OwoJCQkJCX0gKTsKCQkJCX0KCQkJfSApKCk7CgkJ" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
				<script data-pmdelayedscript="data:text/javascript;base64,CgkJCSggZnVuY3Rpb24oKSB7CgkJCQl2YXIgZWxlbWVudFNlbGVjdG9yID0gJ2Euc2hhcmUtbGlua2VkaW4nOwoJCQkJdmFyIGVsZW1lbnRzICAgICAgICA9IEFycmF5LnByb3RvdHlwZS5zbGljZS5jYWxsKCBkb2N1bWVudC5xdWVyeVNlbGVjdG9yQWxsKCBlbGVtZW50U2VsZWN0b3IgKSApOwoKCQkJCWZvciAoIHZhciBpID0gMDsgaSA8IGVsZW1lbnRzLmxlbmd0aDsgKytpICkgewoJCQkJCWVsZW1lbnRzW2ldLmFkZEV2ZW50TGlzdGVuZXIoICdjbGljaycsIGZ1bmN0aW9uKCBldmVudCApIHsKCQkJCQkJCQkJCQkJaWYgKGV2ZW50LmN1cnJlbnRUYXJnZXQubWF0Y2hlcyhlbGVtZW50U2VsZWN0b3IpKSB7CgkJCQkJCQlndGFnKAoJCQkJCQkJCSdldmVudCcsCgkJCQkJCQkJJ3NvY2lhbCBzaGFyZScsCgkJCQkJCQkJewoJCQkJCQkJCQlldmVudF9jYXRlZ29yeTogJ05URyBzb2NpYWwnLAoJCQkJCQkJCQkJCQkJCQkJCQkJZXZlbnRfbGFiZWw6ICdsaW5rZWRpbicsCgkJCQkJCQkJCQkJCQkJCQkJfQoJCQkJCQkJKTsKCQkJCQkJfTsKCQkJCQl9ICk7CgkJCQl9CgkJCX0gKSgpOwoJCQ==" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
				<script data-pmdelayedscript="data:text/javascript;base64,CgkJCSggZnVuY3Rpb24oKSB7CgkJCQl2YXIgZWxlbWVudFNlbGVjdG9yID0gJ2Euc2hhcmUtcmVkZGl0JzsKCQkJCXZhciBlbGVtZW50cyAgICAgICAgPSBBcnJheS5wcm90b3R5cGUuc2xpY2UuY2FsbCggZG9jdW1lbnQucXVlcnlTZWxlY3RvckFsbCggZWxlbWVudFNlbGVjdG9yICkgKTsKCgkJCQlmb3IgKCB2YXIgaSA9IDA7IGkgPCBlbGVtZW50cy5sZW5ndGg7ICsraSApIHsKCQkJCQllbGVtZW50c1tpXS5hZGRFdmVudExpc3RlbmVyKCAnY2xpY2snLCBmdW5jdGlvbiggZXZlbnQgKSB7CgkJCQkJCQkJCQkJCWlmIChldmVudC5jdXJyZW50VGFyZ2V0Lm1hdGNoZXMoZWxlbWVudFNlbGVjdG9yKSkgewoJCQkJCQkJZ3RhZygKCQkJCQkJCQknZXZlbnQnLAoJCQkJCQkJCSdzb2NpYWwgc2hhcmUnLAoJCQkJCQkJCXsKCQkJCQkJCQkJZXZlbnRfY2F0ZWdvcnk6ICdOVEcgc29jaWFsJywKCQkJCQkJCQkJCQkJCQkJCQkJCWV2ZW50X2xhYmVsOiAncmVkZGl0JywKCQkJCQkJCQkJCQkJCQkJCQl9CgkJCQkJCQkpOwoJCQkJCQl9OwoJCQkJCX0gKTsKCQkJCX0KCQkJfSApKCk7CgkJ" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
				<script data-pmdelayedscript="data:text/javascript;base64,CgkJCSggZnVuY3Rpb24oKSB7CgkJCQl2YXIgZWxlbWVudFNlbGVjdG9yID0gJ2Euc2hhcmUtdGVsZWdyYW0nOwoJCQkJdmFyIGVsZW1lbnRzICAgICAgICA9IEFycmF5LnByb3RvdHlwZS5zbGljZS5jYWxsKCBkb2N1bWVudC5xdWVyeVNlbGVjdG9yQWxsKCBlbGVtZW50U2VsZWN0b3IgKSApOwoKCQkJCWZvciAoIHZhciBpID0gMDsgaSA8IGVsZW1lbnRzLmxlbmd0aDsgKytpICkgewoJCQkJCWVsZW1lbnRzW2ldLmFkZEV2ZW50TGlzdGVuZXIoICdjbGljaycsIGZ1bmN0aW9uKCBldmVudCApIHsKCQkJCQkJCQkJCQkJaWYgKGV2ZW50LmN1cnJlbnRUYXJnZXQubWF0Y2hlcyhlbGVtZW50U2VsZWN0b3IpKSB7CgkJCQkJCQlndGFnKAoJCQkJCQkJCSdldmVudCcsCgkJCQkJCQkJJ3NvY2lhbCBzaGFyZScsCgkJCQkJCQkJewoJCQkJCQkJCQlldmVudF9jYXRlZ29yeTogJ05URyBzb2NpYWwnLAoJCQkJCQkJCQkJCQkJCQkJCQkJZXZlbnRfbGFiZWw6ICd0ZWxlZ3JhbScsCgkJCQkJCQkJCQkJCQkJCQkJfQoJCQkJCQkJKTsKCQkJCQkJfTsKCQkJCQl9ICk7CgkJCQl9CgkJCX0gKSgpOwoJCQ==" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
				<script data-pmdelayedscript="data:text/javascript;base64,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" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
				<script data-pmdelayedscript="data:text/javascript;base64,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" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
				<script data-pmdelayedscript="data:text/javascript;base64,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" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
				<script data-pmdelayedscript="data:text/javascript;base64,CgkJCSggZnVuY3Rpb24oKSB7CgkJCQl2YXIgZWxlbWVudFNlbGVjdG9yID0gJyNnb29nbGVfaW1hZ2VfZGl2IGEnOwoJCQkJdmFyIGVsZW1lbnRzICAgICAgICA9IEFycmF5LnByb3RvdHlwZS5zbGljZS5jYWxsKCBkb2N1bWVudC5xdWVyeVNlbGVjdG9yQWxsKCBlbGVtZW50U2VsZWN0b3IgKSApOwoKCQkJCWZvciAoIHZhciBpID0gMDsgaSA8IGVsZW1lbnRzLmxlbmd0aDsgKytpICkgewoJCQkJCWVsZW1lbnRzW2ldLmFkZEV2ZW50TGlzdGVuZXIoICdjbGljaycsIGZ1bmN0aW9uKCBldmVudCApIHsKCQkJCQkJCQkJCQkJaWYgKGV2ZW50LmN1cnJlbnRUYXJnZXQubWF0Y2hlcyhlbGVtZW50U2VsZWN0b3IpKSB7CgkJCQkJCQlndGFnKAoJCQkJCQkJCSdldmVudCcsCgkJCQkJCQkJJ2NsaWNrJywKCQkJCQkJCQl7CgkJCQkJCQkJCWV2ZW50X2NhdGVnb3J5OiAnTlRHIHBvc3QgYWQgY2xpY2snLAoJCQkJCQkJCQkJCQkJCQkJCQkJZXZlbnRfbGFiZWw6ICdBZCBDbGlja3MnLAoJCQkJCQkJCQkJCQkJCQkJCX0KCQkJCQkJCSk7CgkJCQkJCX07CgkJCQkJfSApOwoJCQkJfQoJCQl9ICkoKTsKCQk=" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
				<script data-pmdelayedscript="data:text/javascript;base64,CgkJCSggZnVuY3Rpb24oKSB7CgkJCQl2YXIgZWxlbWVudFNlbGVjdG9yID0gJyNkaXYtZ3B0LWFtcC0tNjIzZGRjZmZiODIyZS0xNjB4NjAwICNnb29nbGVfaW1hZ2VfZGl2IGEnOwoJCQkJdmFyIGVsZW1lbnRzICAgICAgICA9IEFycmF5LnByb3RvdHlwZS5zbGljZS5jYWxsKCBkb2N1bWVudC5xdWVyeVNlbGVjdG9yQWxsKCBlbGVtZW50U2VsZWN0b3IgKSApOwoKCQkJCWZvciAoIHZhciBpID0gMDsgaSA8IGVsZW1lbnRzLmxlbmd0aDsgKytpICkgewoJCQkJCWVsZW1lbnRzW2ldLmFkZEV2ZW50TGlzdGVuZXIoICdjbGljaycsIGZ1bmN0aW9uKCBldmVudCApIHsKCQkJCQkJCQkJCQkJaWYgKGV2ZW50LmN1cnJlbnRUYXJnZXQubWF0Y2hlcyhlbGVtZW50U2VsZWN0b3IpKSB7CgkJCQkJCQlndGFnKAoJCQkJCQkJCSdldmVudCcsCgkJCQkJCQkJJ2NsaWNrJywKCQkJCQkJCQl7CgkJCQkJCQkJCWV2ZW50X2NhdGVnb3J5OiAnTlRHIEF1dGhvciBwb3N0IHNpZGViYXIgYWQnLAoJCQkJCQkJCQkJCQkJCQkJCQkJZXZlbnRfbGFiZWw6ICdTaWRlYmFyIEFkJywKCQkJCQkJCQkJCQkJCQkJCQl9CgkJCQkJCQkpOwoJCQkJCQl9OwoJCQkJCX0gKTsKCQkJCX0KCQkJfSApKCk7CgkJ" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
				<script data-pmdelayedscript="data:text/javascript;base64,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" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
				<script data-pmdelayedscript="data:text/javascript;base64,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" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
				<script data-pmdelayedscript="data:text/javascript;base64,CgkJCSggZnVuY3Rpb24oKSB7CgkJCQl2YXIgZWxlbWVudFNlbGVjdG9yID0gJy5jNjI2MCc7CgkJCQl2YXIgZWxlbWVudHMgICAgICAgID0gQXJyYXkucHJvdG90eXBlLnNsaWNlLmNhbGwoIGRvY3VtZW50LnF1ZXJ5U2VsZWN0b3JBbGwoIGVsZW1lbnRTZWxlY3RvciApICk7CgoJCQkJZm9yICggdmFyIGkgPSAwOyBpIDwgZWxlbWVudHMubGVuZ3RoOyArK2kgKSB7CgkJCQkJZWxlbWVudHNbaV0uYWRkRXZlbnRMaXN0ZW5lciggJ3N1Ym1pdCcsIGZ1bmN0aW9uKCkgewoJCQkJCQlndGFnKAoJCQkJCQkJJ2V2ZW50JywKCQkJCQkJCSdEaXNtaXNzYWwnLAoJCQkJCQkJewoJCQkJCQkJCWV2ZW50X2NhdGVnb3J5OiAnTmV3c3BhY2sgQW5ub3VuY2VtZW50JywKCQkJCQkJCQkJCQkJCQkJCQlldmVudF9sYWJlbDogJ0JvdHRvbTogQm90dG9tIHBvcHVwICgzNzgwOTcpIC0gTm9uLVN1YnNjcmliZXJzIC8gTm9uLWRvbm9ycycsCgkJCQkJCQkJCQkJCQkJCX0KCQkJCQkJKTsKCQkJCQl9ICk7CgkJCQl9CgkJCX0gKSgpOwoJCQ==" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
				<script data-pmdelayedscript="data:text/javascript;base64,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" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
				<script data-pmdelayedscript="data:text/javascript;base64,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" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
				<script data-pmdelayedscript="data:text/javascript;base64,CgkJCSggZnVuY3Rpb24oKSB7CgkJCQl2YXIgZWxlbWVudFNlbGVjdG9yID0gJy5jYzhmMCc7CgkJCQl2YXIgZWxlbWVudHMgICAgICAgID0gQXJyYXkucHJvdG90eXBlLnNsaWNlLmNhbGwoIGRvY3VtZW50LnF1ZXJ5U2VsZWN0b3JBbGwoIGVsZW1lbnRTZWxlY3RvciApICk7CgoJCQkJZm9yICggdmFyIGkgPSAwOyBpIDwgZWxlbWVudHMubGVuZ3RoOyArK2kgKSB7CgkJCQkJZWxlbWVudHNbaV0uYWRkRXZlbnRMaXN0ZW5lciggJ3N1Ym1pdCcsIGZ1bmN0aW9uKCkgewoJCQkJCQlndGFnKAoJCQkJCQkJJ2V2ZW50JywKCQkJCQkJCSdEaXNtaXNzYWwnLAoJCQkJCQkJewoJCQkJCQkJCWV2ZW50X2NhdGVnb3J5OiAnTmV3c3BhY2sgQW5ub3VuY2VtZW50JywKCQkJCQkJCQkJCQkJCQkJCQlldmVudF9sYWJlbDogJ0NlbnRlcjogTmV3c2xldHRlciBTdWJzY3JpYmUgKDM2NDk3NSkgLSAyIEFydGljbGVzIE5vbiBTdWJzY3JpYmVyJywKCQkJCQkJCQkJCQkJCQkJfQoJCQkJCQkpOwoJCQkJCX0gKTsKCQkJCX0KCQkJfSApKCk7CgkJ" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
				<script data-pmdelayedscript="data:text/javascript;base64,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" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
				<script data-pmdelayedscript="data:text/javascript;base64,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" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
				<script data-pmdelayedscript="data:text/javascript;base64,CgkJCSggZnVuY3Rpb24oKSB7CgkJCQl2YXIgZWxlbWVudFNlbGVjdG9yID0gJyNjNzUyIGEnOwoJCQkJdmFyIGVsZW1lbnRzICAgICAgICA9IEFycmF5LnByb3RvdHlwZS5zbGljZS5jYWxsKCBkb2N1bWVudC5xdWVyeVNlbGVjdG9yQWxsKCBlbGVtZW50U2VsZWN0b3IgKSApOwoKCQkJCWZvciAoIHZhciBpID0gMDsgaSA8IGVsZW1lbnRzLmxlbmd0aDsgKytpICkgewoJCQkJCWVsZW1lbnRzW2ldLmFkZEV2ZW50TGlzdGVuZXIoICdjbGljaycsIGZ1bmN0aW9uKCBldmVudCApIHsKCQkJCQkJCQkJCQkJaWYgKGV2ZW50LmN1cnJlbnRUYXJnZXQubWF0Y2hlcyhlbGVtZW50U2VsZWN0b3IpKSB7CgkJCQkJCQlndGFnKAoJCQkJCQkJCSdldmVudCcsCgkJCQkJCQkJJ0xpbmsgQ2xpY2snLAoJCQkJCQkJCXsKCQkJCQkJCQkJZXZlbnRfY2F0ZWdvcnk6ICdOZXdzcGFjayBBbm5vdW5jZW1lbnQnLAoJCQkJCQkJCQkJCQkJCQkJCQkJZXZlbnRfbGFiZWw6ICdJbmxpbmU6IFBvc3QgaW5saW5lIHByb21vICgzNzc5NjQpIC0gRXZlcnlvbmUnLAoJCQkJCQkJCQkJCQkJCQkJCX0KCQkJCQkJCSk7CgkJCQkJCX07CgkJCQkJfSApOwoJCQkJfQoJCQl9ICkoKTsKCQk=" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
				<script data-pmdelayedscript="data:text/javascript;base64,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" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
				<script data-pmdelayedscript="data:text/javascript;base64,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" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
				<script data-pmdelayedscript="data:text/javascript;base64,CgkJCSggZnVuY3Rpb24oKSB7CgkJCQl2YXIgZWxlbWVudFNlbGVjdG9yID0gJyNjZWRlIGEnOwoJCQkJdmFyIGVsZW1lbnRzICAgICAgICA9IEFycmF5LnByb3RvdHlwZS5zbGljZS5jYWxsKCBkb2N1bWVudC5xdWVyeVNlbGVjdG9yQWxsKCBlbGVtZW50U2VsZWN0b3IgKSApOwoKCQkJCWZvciAoIHZhciBpID0gMDsgaSA8IGVsZW1lbnRzLmxlbmd0aDsgKytpICkgewoJCQkJCWVsZW1lbnRzW2ldLmFkZEV2ZW50TGlzdGVuZXIoICdjbGljaycsIGZ1bmN0aW9uKCBldmVudCApIHsKCQkJCQkJCQkJCQkJaWYgKGV2ZW50LmN1cnJlbnRUYXJnZXQubWF0Y2hlcyhlbGVtZW50U2VsZWN0b3IpKSB7CgkJCQkJCQlndGFnKAoJCQkJCQkJCSdldmVudCcsCgkJCQkJCQkJJ0xpbmsgQ2xpY2snLAoJCQkJCQkJCXsKCQkJCQkJCQkJZXZlbnRfY2F0ZWdvcnk6ICdOZXdzcGFjayBBbm5vdW5jZW1lbnQnLAoJCQkJCQkJCQkJCQkJCQkJCQkJZXZlbnRfbGFiZWw6ICdJbmxpbmU6IE1lbWJlciBQcm9tbyAtIEFydGljbGUgSW5saW5lICgzNTY2MjQpIC0gTm9uLURvbm9yczsgMiBBcnRpY2xlcyBub24gZG9ub3InLAoJCQkJCQkJCQkJCQkJCQkJCX0KCQkJCQkJCSk7CgkJCQkJCX07CgkJCQkJfSApOwoJCQkJfQoJCQl9ICkoKTsKCQk=" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
					<amp-analytics
				type="gtag"
				config="https://onlysky.media/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=398170&amp;custom_dimensions=[{&quot;role&quot;:&quot;category&quot;,&quot;option&quot;:{&quot;value&quot;:&quot;category&quot;,&quot;label&quot;:&quot;Category&quot;},&quot;gaID&quot;:&quot;ga:dimension2&quot;},{&quot;role&quot;:&quot;author&quot;,&quot;option&quot;:{&quot;value&quot;:&quot;author&quot;,&quot;label&quot;:&quot;Author&quot;},&quot;gaID&quot;:&quot;ga:dimension1&quot;},{&quot;role&quot;:&quot;word_count&quot;,&quot;option&quot;:{&quot;value&quot;:&quot;word_count&quot;,&quot;label&quot;:&quot;Word count&quot;},&quot;gaID&quot;:&quot;ga:dimension3&quot;},{&quot;role&quot;:&quot;publish_date&quot;,&quot;option&quot;:{&quot;value&quot;:&quot;publish_date&quot;,&quot;label&quot;:&quot;Publish date&quot;},&quot;gaID&quot;:&quot;ga:dimension4&quot;}]&amp;custom_dimensions_existing_values={&quot;dimension2&quot;:&quot;research&quot;,&quot;dimension1&quot;:&quot;Ryan Cragun&quot;,&quot;dimension3&quot;:1394,&quot;dimension4&quot;:&quot;2022-07-30 09:25&quot;}"
			></amp-analytics>
		<script data-viafoura-allowed="1" type="text/javascript" defer src="//cdn.viafoura.net/vf-v2.js"></script>		<script data-viafoura-allowed="1">
			window.vfQ = window.vfQ || [];
			window.vfQ.push( function() {
				window.vf.$prepublish( ( channel, event, ...args ) => {
					if (channel === 'authentication' && event === 'needed' && args[0]['action'] !== "tray_profile_click" && args[0]['action'] !== "tray_community_click") {
						document.location = '/my-account';
						return false;
					} else if (channel === 'authentication' && event === 'logout' ) {
						window.viafoura.session.logout();
						document.location = 'https://onlysky.media/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fonlysky.media%2Frcragun%2Fmaybe-religion-isnt-dying-but-its-definitely-not-well%2F&amp;_wpnonce=6eb3c19a82'
						return false;
					} else if (channel === 'tray-tab' && event === 'change' && ( args[0] === "vf-profile" || args[0] === "vf-community" ) ) {
						setTimeout(function(){
							var panels = document.querySelector( 'div.vf-account[data-view-name="vf-profile"],div.vf-account[data-view-name="vf-community"]' )
							if ( panels ) {
								panels.innerHTML = '<span class="viafoura panel-login-button"><a  class="vf-button is-cta is-accent-color" href="/my-account" style="width:90%;margin-top:2em">Login</button></span>';
							}
						}, 1);
						return { channel, event, args };
					} else {
						return { channel, event, args };
					}
				} );
			} );

			// Only show comment count icon on posts with comments.
			var comment_count_els = document.querySelectorAll( '.viafoura.comment_count' );
			for ( var i = 0; i < comment_count_els.length; ++i ) {
				comment_count_els[i].hidden = true;
			}
			window.vfQ.push( function() {
				setInterval( function() {
					var comment_count_els = document.querySelectorAll( '.viafoura.comment_count' );
					for ( var i = 0; i < comment_count_els.length; ++i ) {
						if ( comment_count_els[i].querySelector( '.vf-comments-count' ) ) {
							comment_count_els[i].hidden = false;
						}
					}
				}, 500 );
			} );

							window.vfQ.push( function() {
					setInterval( function(){
						window.viafoura.session.logout();
					}, 2000 );
				} );
					</script>
				<div class="viafoura notification_icon">
		 	<vf-tray-trigger floating="true" data-viafoura-allowed="1"></vf-tray-trigger>
		</div>
				<div class="jetpack-instant-search__widget-area" style="display: none">
							<div id="jetpack-search-filters-2" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-2-wrapper" class="jetpack-instant-search-wrapper">
		</div></div>					</div>
		<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/3be72b0d2f042a1aaf846178f/ee3f6a6bf065398757a9fa66a.js");</script>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/onlysky.media\/rcragun\/maybe-religion-isnt-dying-but-its-definitely-not-well\/":398170};
	</script>
				<style>.wp-container-2 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-2 > * { margin: 0; }</style>
<style>.wp-container-3 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-3 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-3 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-4 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-4 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-4 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-5 {display: flex;gap: 2em;flex-wrap: nowrap;align-items: center;}.wp-container-5 > * { margin: 0; }</style>
<link media="print" onload="this.media='all';this.onload=null;" rel='stylesheet' id='onlysky-style-css'  href='https://onlysky.media/srv/htdocs/wp-content/plugins/onlysky-custom-styles/onlysky-style.css?ver=1263870730' type='text/css'  />
<script type='text/javascript' src='https://onlysky.media/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js' defer></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.7.0/assets/js/selectWoo/selectWoo.full.min.js' id='selectWoo-js' defer></script>
<script type='text/javascript' id='wc-memberships-blocks-common-js-extra'>
/* <![CDATA[ */
var wc_memberships_blocks_common = {"keywords":{"email":"Email","phone":"Phone","plan":"Plan","address":"Address","search_not_found":"We didn\u2019t find any members. Please try a different search or check for typos.","results_not_found":"No records found..."},"ajaxUrl":"https:\/\/onlysky.media\/wp-admin\/admin-ajax.php","restUrl":"https:\/\/onlysky.media\/wp-json\/","restNonce":"d4f5e0aaab"};
/* ]]> */
</script>
<script type='text/javascript' src='https://onlysky.media/wp-content/plugins/woocommerce-memberships/assets/js/frontend/wc-memberships-blocks-common.min.js?ver=1.23.0' id='wc-memberships-blocks-common-js' defer></script>
<script type='text/javascript' id='avc_frontend-js-extra'>
/* <![CDATA[ */
var AdRefreshControl = {"advertiserIds":[1],"lineItemIds":[],"sizesToExclude":"","slotIdsToExclude":[],"viewabilityThreshold":"70","refreshInterval":"30","maximumRefreshes":"10","refreshCallback":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://onlysky.media/wp-content/plugins/ad-refresh-control/dist/js/frontend.js?ver=1.1.0' id='avc_frontend-js' defer></script>
<script type='text/javascript' src='https://onlysky.media/wp-content/plugins/captivatesync-trade/captivate-sync-assets/js/player-api-min.js?ver=2.0.15' id='cfmsync-player-api-js' defer></script>
<script data-amp-plus-allowed async src="https://onlysky.media/wp-content/plugins/newspack-ads/includes/../dist/prebid.js?ver=1658853467"></script><script type='text/javascript' src='https://onlysky.media/wp-content/plugins/newspack-newsletters/src/blocks/subscribe/../../../dist/subscribeBlock.js?ver=1658853482' id='newspack-newsletters-subscribe-block-js' async data-amp-plus-allowed></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js' defer></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js' defer></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/dist/url.min.js' id='wp-url-js' defer></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js' defer></script>
<script type='text/javascript' src='https://onlysky.media/wp-content/plugins/newspack-popups/includes/../dist/view.js?ver=1656354816' id='newspack-popups-view-js' defer></script>
<script type='text/javascript' src='https://onlysky.media/wp-content/plugins/publisher-media-kit/dist/js/shared.js?ver=1.2.1' id='publisher_media_kit_shared-js' defer></script>
<script type='text/javascript' src='https://onlysky.media/wp-content/plugins/publisher-media-kit/dist/js/frontend.js?ver=1.2.1' id='publisher_media_kit_frontend-js' defer></script>
<script type='text/javascript' id='jetpack-instant-search-js-before'>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%230693e3%22%2C%22overlayTrigger%22%3A%22immediate%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Afalse%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fonlysky.media%22%2C%22locale%22%3A%22en-US%22%2C%22postsPerPage%22%3A10%2C%22siteId%22%3A200449312%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Post%22%2C%22name%22%3A%22Posts%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Page%22%2C%22name%22%3A%22Pages%22%7D%2C%22product%22%3A%7B%22singular_name%22%3A%22Product%22%2C%22name%22%3A%22Products%22%7D%2C%22captivate_podcast%22%3A%7B%22singular_name%22%3A%22Captivate%20Podcast%22%2C%22name%22%3A%22Captivate%20Podcasts%22%7D%2C%22newspack_nl_cpt%22%3A%7B%22singular_name%22%3A%22Newsletter%22%2C%22name%22%3A%22Newsletters%22%7D%2C%22episodes%22%3A%7B%22singular_name%22%3A%22Episode%22%2C%22name%22%3A%22Episodes%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Fonlysky.media%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Fonlysky.media%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%22d4f5e0aaab%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Atrue%2C%22widgets%22%3A%5B%7B%22filters%22%3A%5B%7B%22name%22%3A%22Post%20Types%22%2C%22type%22%3A%22post_type%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%2C%22filter_id%22%3A%22post_type_0%22%7D%2C%7B%22name%22%3A%22%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22newspack_lstngs_evt%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%2C%22filter_id%22%3A%22taxonomy_1%22%7D%2C%7B%22name%22%3A%22%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22newspack_lstngs_gen%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%2C%22filter_id%22%3A%22taxonomy_2%22%7D%2C%7B%22name%22%3A%22%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22newspack_lstngs_mkt%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%2C%22filter_id%22%3A%22taxonomy_3%22%7D%2C%7B%22name%22%3A%22Categories%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%2C%22filter_id%22%3A%22taxonomy_4%22%7D%2C%7B%22name%22%3A%22Tags%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22post_tag%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%2C%22filter_id%22%3A%22taxonomy_5%22%7D%2C%7B%22name%22%3A%22Year%22%2C%22type%22%3A%22date_histogram%22%2C%22count%22%3A5%2C%22field%22%3A%22post_date%22%2C%22interval%22%3A%22year%22%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%2C%22filter_id%22%3A%22date_histogram_6%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%7D%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script type='text/javascript' src='https://onlysky.media/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?minify=false&#038;ver=bca06db32e1793dab97c' id='jetpack-instant-search-js' async></script>
<script type='text/javascript' src='//stats.wp.com/w.js?ver=202230' id='jp-tracks-js' async></script>
<script type='text/javascript' id='wp-parsely-loader-js-before'>
window.wpParselyApiKey = 'onlysky.media';
</script>
<script type='text/javascript' src='https://onlysky.media/wp-content/plugins/wp-parsely/build/loader.js?ver=eba15df5f79bd7d0de45' id='wp-parsely-loader-js' defer></script>
<script type='text/javascript' data-parsely-site="onlysky.media" src='https://cdn.parsely.com/keys/onlysky.media/p.js?ver=3.4.2' id="parsely-cfg" defer></script>
<script type='text/javascript' src='https://onlysky.media/wp-content/plugins/woocommerce-subscriptions-gifting/js/wcs-gifting.js?ver=2.0.0' id='woocommerce_subscriptions_gifting-js' defer></script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/onlysky.media","ajax_url":"https:\/\/onlysky.media\/wp-admin\/admin-ajax.php","disable_carts":"","subscribers_only":"","language":"en","allowed_to_set_cookies":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://onlysky.media/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.7.01' id='mailchimp-woocommerce-js' defer></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js' defer></script>
<script type='text/javascript' id='newspack-amp-fallback-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_search":"Open Search","close_search":"Close Search","expand_comments":"Expand Comments","collapse_comments":"Collapse Comments","show_order_details":"Show details","hide_order_details":"Hide details"};
/* ]]> */
</script>
<script type='text/javascript' src='https://onlysky.media/wp-content/themes/newspack-theme/js/dist/amp-fallback.js?ver=1.62.0' id='newspack-amp-fallback-js' defer></script>
<script type='text/javascript' src='https://onlysky.media/wp-content/plugins/perfmatters/js/lazyload.min.js?ver=1.9.5' id='perfmatters-lazy-load-js-js' defer></script>
<script type='text/javascript' src='https://onlysky.media/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js' defer></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://onlysky.media/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js' defer></script>
<script type='text/javascript' data-cfasync="false" data-no-optimize="1" src='https://onlysky.media/wp-content/plugins/perfmatters/vendor/instant-page/instantpage.js?ver=1.9.5' id='perfmatters-instant-page-js'></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0.js' id='amp-runtime-js' defer></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-access-latest.js' id='amp-access-js' defer></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-animation-latest.js' id='amp-animation-js' defer></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-bind-latest.js' id='amp-bind-js' defer></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-position-observer-latest.js' id='amp-position-observer-js' defer></script>
<script type='text/javascript' defer src='https://onlysky.media/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.7' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' id='mc4wp-ajax-forms-js-extra'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/onlysky.media\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='https://onlysky.media/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.js?ver=4.8.20' id='mc4wp-ajax-forms-js' defer></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://onlysky.media/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.2-beta' id='sharing-js-js' defer></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	        <script type="text/javascript">
            /* <![CDATA[ */
           document.querySelectorAll("ul.nav-menu").forEach(
               ulist => { 
                    if (ulist.querySelectorAll("li").length == 0) {
                        ulist.style.display = "none";

                                            } 
                }
           );
            /* ]]> */
        </script>
        			<amp-analytics>
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
		<script src='https://stats.wp.com/e-202230.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2-beta',blog:'200449312',post:'398170',tz:'-5',srv:'onlysky.media',hp:'atomic',ac:'6',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '200449312', '398170' ]);
</script>
<script>document.addEventListener("DOMContentLoaded",function(){var lazyLoadInstance=new LazyLoad({elements_selector:"img[data-src],.perfmatters-lazy,.perfmatters-lazy-css-bg",thresholds:"0px 0px",callback_loaded:function(element){if(element.tagName==="IFRAME"){if(element.classList.contains("loaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}});});function perfmattersLazyLoadYouTube(e){var t=document.createElement("iframe"),r="ID?";r+=0===e.dataset.query.length?"":e.dataset.query+"&",r+="autoplay=1",t.setAttribute("src",r.replace("ID",e.dataset.src)),t.setAttribute("frameborder","0"),t.setAttribute("allowfullscreen","1"),t.setAttribute("allow","accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),e.replaceChild(t,e.firstChild)}</script>
<script type="text/javascript" id="perfmatters-delayed-scripts-js">const perfmattersUserInteractions=["keydown","mousemove","wheel","touchmove","touchstart","touchend"];perfmattersUserInteractions.forEach(function(event){window.addEventListener(event,pmTriggerDelayedScripts,{passive:!0})});function pmTriggerDelayedScripts(){pmLoadDelayedScripts();perfmattersUserInteractions.forEach(function(event){window.removeEventListener(event, pmTriggerDelayedScripts,{passive:!0});});}function pmLoadDelayedScripts(){document.querySelectorAll("script[data-pmdelayedscript]").forEach(function(elem){elem.setAttribute("src",elem.getAttribute("data-pmdelayedscript"));});}</script></body>
</html>